Das Elektronik-Portal
 

AEG Lavatherm T 500 Geräusche wie ein ungeschmiertes Lager

joreko
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 05 / 2008
Karma: 0
Betreff:

AEG Lavatherm T 500 Geräusche wie ein ungeschmiertes Lager

 · 
Gepostet: 07.07.2008 - 21:56 Uhr  ·  #1
Hersteller: AEG

Typenbezeichnung: Lavatherm T 500

E-Nummer: 916.014081

kurze Fehlerbeschreibung (2-3 Worte): Geräusche wie ein ungeschmiertes Lager

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo,
der Wäschetrockner ist ca. 10 jahre alt und macht seit kurzem Probleme. Nach dem Einschalten fängt der Trockenvorgang ganz normal an und läuft auch durch; die Trocknerleistung ist in Ordnung. Nach unterschiedlich kurzer Zeit (wenige Sekunden bis Minuten) ist zum normalen Laufgeräusch ein zusätzliches Geräusch zu hören. Es ist recht laut und hört sich wie ein ungeschmiertes Lager an, so eine Art quietschendes Geräusch. Es ist nicht unbedingt über die gesamte Trocknerlaufzeit zu hören, kann aber auch sein. Ich tippe aber nicht auf die Trommellagerung, da die Maschine ansonsten ruhig läuft und auch nicht vibriert.
Weitere Details von der Maschine:
Typ B 48 1 EED 01 N
647.139 401 LP
F-Nr. 038/223821

Vielen Dank für Eure Hilfe.

Grüße
joreko
Supermaus
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 286
Dabei seit: 05 / 2008
Karma: 40
Betreff:

Re: AEG Lavatherm T 500 Geräusche wie ein ungeschmiertes Lager

 · 
Gepostet: 07.07.2008 - 22:50 Uhr  ·  #2
Hallo, wenn der Trockner sonst ruhig läuft und Du auch nicht vermutest, dass es vom Lager her kommt, so wird das Geräusch mit Sicherheit von einem der beiden Lüfterräder kommen, welche von bzw. hinten auf der Motorachse sitzen oder von der Spannrolle. Um an das hintere Lüfterrad zu kommen, musst Du die Abdeckung an der Rückwand abnehmen. Um an das vordere Lüfterrad bzw. die Spannrolle zu kommen, muss die Seitenwand ab und die Abdeckung des Lüfterrades. Also viel Erfolg!
Forumtalk
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 12 / 2008
Karma: 0
Betreff:

Re: AEG Lavatherm T 500 Geräusche wie ein ungeschmiertes Lager

 · 
Gepostet: 11.12.2008 - 16:35 Uhr  ·  #3
Hallo,

es das Lager !
Habe das selbe Problem seit Monaten und es tritt immer häufiger auf.
Irgendwann habe ich begonnen nach dem entfernen der Rückwand, mit einem Pfeifenreiniger Öl auf die Welle zu träufeln.
Oh Wunder, das Pfeifen war weg. Leider kommt es immer wieder. Logisch: wenn der Konstrukteur ein Lager direkt über der Heizschlange ohne "Hitzeschild" anbringt ! :-x

Hat jemand schon versucht das Lager zu tauschen ?
Es soll angeblich ca. 100 € kosten.

Hoffentlich liest das auch mal einer von AEG

Servus
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16008
Dabei seit: 03 / 2006
Karma: 3002
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavatherm T 500 Geräusche wie ein ungeschmiertes Lager

 · 
Gepostet: 12.12.2008 - 18:03 Uhr  ·  #4
*
Mach bitte mit deinem Problem einen eigenen Thread auf, sonst kommt alles hier durcheinander.
Die Fehler können unterschiedliche Ursachen haben. Du kannst deine Eingabe kopieren.
Support Ticket ausfüllen und die Gerätedaten vom Typenschild angeben.
Dieser Thread ist gesperrt.
Schiffhexler
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, Lavatherm, 500, Geräusche, ungeschmiertes, Lager