Das Elektronik-Portal
 

AEG Lavatherm T55370AH Piept 3 mal im Betrieb

sakul237
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 04 / 2020
Karma: 0
Wissensstand: Elektriker
Betreff:

AEG Lavatherm T55370AH Piept 3 mal im Betrieb

 · 
Gepostet: 15.04.2020 - 12:36 Uhr  ·  #1
Hersteller: AEG

Typenbezeichnung: Lavatherm T55370AH

E-Nummer: TC09H6OHP

kurze Fehlerbeschreibung (2-3 Worte): Piept 3 mal im Betrieb

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein



Hallo,

mein Lavatherm Wärmepumpentrockner piept während des Betriebs seit einiger Zeit.
Er trocknet, führt das Programm aber nicht komplett aus. Sprich, die Wäsche erreicht nicht mehr den eingestellten Restfeuchtegrad. Die Trommel dreht.
Im Betrieb piept er wie folgt:
Code

while(1)

piep-piep-piep
1s Pause
piep-piep-piep
1s Pause
piep-piep-piep

5-10s Pause

endwhile;



Das piepen beginnt erst nach ein paar Minuten. Die LEDs zeigen folgendes an:

Im Betrieb:
Fehler-LEDs:
Filter: aus
Zuluft: aus
Wasserbehälter: aus
Status-LEDs:
Trocknen: blinkt
Abkühlen: an
Ende: aus
Status: an (rot)

Nach Programmabbruch:
Fehler-LEDs:
Filter: aus
Zuluft: aus
Wasserbehälter: aus
Status-LEDs:
Trocknen: an
Abkühlen: an
Ende: an
Status: blinkt (gelb)


Leider gibt es kein Display mit einer Fehlermeldung. Der AEG Service ist da nicht hilfreich: "Haben Sie die Filter gesäubert"?
Ich würde das Gerät selber reparieren, brauche allerdings einen Tipp wo ich als erstes suchen sollte.

Vielen Dank für jegliche Hilfe!

Lieben Gruß
Lukas
Anhänge an diesem Beitrag
Dateiname: Nach_Programmende.jpg ( 647.71 KB )
Titel: LEDs nach Programmabbruch
Information:
Dateiname: Screenshot_20200415- … lery.jpg ( 280.63 KB )
Titel: Typenschild
Information:
flumer
Moderator
Avatar
Geschlecht:
Herkunft: Hessen
Alter: 54
Beiträge: 9227
Dabei seit: 05 / 2006
Karma: 1793
Wissensstand: Elektriker
Betreff:

Re: AEG Lavatherm T55370AH Piept 3 mal im Betrieb

 · 
Gepostet: 16.04.2020 - 15:17 Uhr  ·  #2
Hallo

schau mal ob das für deinen Typ zutrifft:
https://forum.teamhack.de/file…e7665b8f53

Bitte um Rückmeldung


Gruß flumer
sakul237
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 04 / 2020
Karma: 0
Wissensstand: Elektriker
Betreff:

Re: AEG Lavatherm T55370AH Piept 3 mal im Betrieb

 · 
Gepostet: 17.04.2020 - 12:41 Uhr  ·  #3
Passt das denn zum Fehlerbild?
Ich würde mir die recht aufwendige (wg. Mietwohnung) Reinigung sparen wenn es später doch was anderes ist.
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 56
Beiträge: 6176
Dabei seit: 02 / 2015
Karma: 457
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavatherm T55370AH Piept 3 mal im Betrieb

 · 
Gepostet: 17.04.2020 - 17:42 Uhr  ·  #4
sakul237
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 04 / 2020
Karma: 0
Wissensstand: Elektriker
Betreff:

Re: AEG Lavatherm T55370AH Piept 3 mal im Betrieb

 · 
Gepostet: 25.05.2020 - 11:52 Uhr  ·  #5
Bei diesem Modell war es leider deutlich aufwendiger, an den Wärmetauscher zu kommen und diesen zu reinigen. Ich musste das Geräte fast vollständig demontieren. Umso ärgerlicher, dass der Fehler nach der vierstündigen Aktion weiterhin besteht.

Ich habe nun mit einigen AEG / Electrolux Servicemitarbeitern telefoniert. Ein dreimaliges Piepen ist nicht dokumentiert.

Angebot:
- Vor-Ort-Reparatur für 219€ (all incl.)
- 99€ Servicegebühr bei nicht möglicher Reparatur

Hat jemand vlt. weitere Ideen?
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, Lavatherm, T55370AH, Piept, Betrieb