Das Elektronik-Portal
 

AEG ÖKO_FAVORIT 50600 zieht kein Wasser

schreibtisch
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 08 / 2008
Karma: 0
Betreff:

AEG ÖKO_FAVORIT 50600 zieht kein Wasser

 · 
Gepostet: 14.08.2008 - 12:56 Uhr  ·  #1
Hersteller: AEG

Typenbezeichnung: ÖKO_FAVORIT 50600

E-Nummer: 911 888 002

kurze Fehlerbeschreibung (2-3 Worte): zieht kein Wasser

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo Zusammen,

ich habe folgendes Problem mit meiner AEG ÖKO_FAVORIT 50600: Seit gestern kommt immer die Fehlermeldung:
Programm-LED und Trocknen-LED blinken.
Die Maschine pumpt ab. Zieht aber kein Frischwasser :(
Den Eimer-Test, der hier im Forum beschrieben wurde, habe ich bereits durchgeführt. Wasser liegt an.

Leider habe ich hier im Forum keine Antwort gefunden.
E-Nr.: 911 888 002; F-Nr. 120 700 73
Wer hat eine Idee?

Vielen Dank im voraus!

schreibtisch
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16300
Dabei seit: 03 / 2006
Karma: 3083
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG ÖKO_FAVORIT 50600 zieht kein Wasser

 · 
Gepostet: 17.08.2008 - 14:12 Uhr  ·  #2
Moin schreibtisch

Willkommen im Forum
Wahrscheinlich hast du keine elektrotechnische Kenntnisse und kein Messgerät. Da würde ich vorschlagen,
dass du evtl. einen Elektriker aus deinem Bekanntenkreis um Hilfe bittest.
Ich schicke dir was.

Gruß vom Schiffhexler
:twisted:
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, ÖKOFAVORIT, 50600, zieht, Wasser