Das Elektronik-Portal
 

AEG Öko-Lavamat 41360 heizt nicht auf

Himmelsritter
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 03 / 2010
Karma: 0
Betreff:

AEG Öko-Lavamat 41360 heizt nicht auf

 · 
Gepostet: 25.03.2010 - 13:02 Uhr  ·  #1
Hersteller: AEG

Typenbezeichnung: Öko-Lavamat 41360

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): heizt nicht auf

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo,

bin neu hier und begeistert von der Kompetenz in diesem Forum.

Mein Problem: ich habe hier eine AEG- Wachmaschine Öko-Lavamat 41360, die in den Waschprogrammen nicht mehr aufheizt. Das heisst, die Programme laufen "normal" durch, nur das Wasser bleibt kalt.

Ich habe als erstes den Widerstand des Heizelements gemessen, das hat 27Ohm, also ist das Heizelement wohl in Ordnung. Der NTC liegt auch bei ~8kOhm bei Raumtemperatur und verkleinert seinen Widerstand, wenn Heißwasser eingefüllt wird.

Mit einer Beschreibung aus dem Internet habe ich den Fehlercode "E91" in der Schalterstellung "Schleudern" ausgelesen. Habe daraufhin alle Stecker abgezogen und neu gesteckt, weil im Netz über diesen Code berichtet wurde, dass er öfter mal von Kontaktschwierigkeiten ausgelöst würde. Es bleibt aber bei "E91".

Könnt ihr mir weiter helfen, diese Maschine wieder zum normalen Waschen zu bringen?

Danke und viele Grüße,
Björn

Ach so, noch eben die Geräteangaben von der Maschine:
Typenschild Zeile 1 : 913729561
Typenschild Zeile 2 : 101 00018
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16315
Dabei seit: 03 / 2006
Karma: 3086
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Öko-Lavamat 41360 heizt nicht auf

 · 
Gepostet: 25.03.2010 - 15:31 Uhr  ·  #2
Moin Himmelsritter

Willkommen im Forum
Versuche den Fehlerspeicher zu löschen. Dafür bekommst du eine PN.
Bitte nachtragen, zwei Ziffern fehlen: Typenschild Zeile 1: 913729561 XX

Gruß vom Schiffhexler
:P
PS: Grüß mir den Petrus wenn du ihn triffst 👼
Himmelsritter
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 03 / 2010
Karma: 0
Betreff:

Re: AEG Öko-Lavamat 41360 heizt nicht auf

 · 
Gepostet: 26.03.2010 - 08:21 Uhr  ·  #3
Moin Schiffhexler,

danke für Deine pn und die Anleitung. Ich bin leider erst heute morgen zum Testen gekommen.

Leider hilft es noch nicht wirklich weiter:
1) Das Piepsen nach 4 Sekunden gibt es bei dieser Maschine nicht. Lampentest funktioniert aber (Lauflicht).
2) Beim Umschalten auf die vorletzte Position zeigt die Maschine auch - wie erwartet - den Fehlercode "E91". Allerdings ändert ein Drücken der Tasten 1+4 da dann überhaupt nichts, es blinken weiter "E91", "Vorwäsche", "Spülen+" und "überdosiert". Scheint also keinen Reset auszuführen.

Was können wir jetzt sinnvoll weiter machen?

Hmm, gibt es eine zweite Stelle mit der Typennummer, unter der Klappe am Flusensieb steht nur genau das, was ich in der letzen Nachricht geschrieben hatte...

Viele Grüße und nochmal danke,
Björn
Himmelsritter
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 03 / 2010
Karma: 0
Betreff:

Re: AEG Öko-Lavamat 41360 heizt nicht auf

 · 
Gepostet: 13.04.2010 - 07:49 Uhr  ·  #4
Hallo,

ich möchte mein Problem noch mal nach oben heben, die Maschine funktioniert nämlich immer noch nicht wieder.

Die verlinkte Anleitung gibt als Lösung nur "Platine tauschen" an. Welche Platine wäre denn dann erfahrungsgemäß zu tauschen? Oder gibt es Bauteile auf den Platinen, die gerne aufgeben, aber selbst getauscht werden können?

Hab bisher nur Quellen für ~150€ pro Platine gefunden, das kommt einem wirtschaftlichen Totalschaden gleich, gibt es günstigere Quellen für diese Ersatzteile?

Viele Grüße,
Björn
Chris02
Benutzer
Avatar
Geschlecht:
Herkunft: Kassel
Beiträge: 2977
Dabei seit: 05 / 2008
Karma: 214
Wissensstand: Dipl. für Fernsehtechnik
Betreff:

Re: AEG Öko-Lavamat 41360 heizt nicht auf

 · 
Gepostet: 13.04.2010 - 09:42 Uhr  ·  #5
Zitat geschrieben von Himmelsritter
Habe daraufhin alle Stecker abgezogen und neu gesteckt, weil im Netz über diesen Code berichtet wurde, dass er öfter mal von Kontaktschwierigkeiten ausgelöst würde.


An dieser Stelle würde ich nochmal ansetzen. Und zwar nicht an den Kontakten der Stecker sondern eher an der Steuerplatine.

Und zwar diese ausbauen und die Relais (und auch die Bauteile die in der Nähe der Relais sind) nachlöten.
Oft bekommen die Relais kalte Lötstellen, da diese einen großen Strom schalten und zudem durch das Schalten noch eine mechanische Beanspruchung auf die Lötstellen ausgeübt wird!
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, ÖkoLavamat, 41360, heizt