Das Elektronik-Portal
 

AEG ÖKO_LAVAMAT 76630 Maschine zieht kein Wasser

soaker
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 08 / 2008
Karma: 0
Betreff:

AEG ÖKO_LAVAMAT 76630 Maschine zieht kein Wasser

 · 
Gepostet: 30.08.2008 - 14:53 Uhr  ·  #1
Hersteller: AEG

Typenbezeichnung: ÖKO_LAVAMAT 76630

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Maschine zieht kein Wasser

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo,
ich habe ein Problem mit einer AEG 76730.
Nach Programmwahl und Start des Programms, pumpt die Maschine, zieht danach aber kein Wasser und die LED der Tür ist aus.
Nach vielen erneuten Startversuchen klappt es mal wieder, ist aber sehr nervend.
Wie lese ich den Fehlercode aus, was kann das Problem sein?

Ich freue mich auf die Antwort.

Bis dann
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16304
Dabei seit: 03 / 2006
Karma: 3085
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG ÖKO_LAVAMAT 76630 Maschine zieht kein Wasser

 · 
Gepostet: 03.09.2008 - 14:31 Uhr  ·  #2
Moin soaker

Willkommen im Forum
Du brauchst Hilfe, wir dafür die Nümmerkes vom Typenschild PCN, F, E, S, FD, was so vorhanden ist.

Gruß vom Schiffhexler
:twisted:
soaker
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 08 / 2008
Karma: 0
Betreff:

Re: AEG ÖKO_LAVAMAT 76630 Maschine zieht kein Wasser

 · 
Gepostet: 03.09.2008 - 21:42 Uhr  ·  #3
Hallo Schiffhexler,
danke für den freundlichen Empfang :-D

Hier die Angaben vom Typenschild:
PNC 914 002 023 00
S-No 00583530
Typ 47 ACA AA 01A
110 5108.LP

Bis dann
... und einen schönen Gruß aus dem Rheinland
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16304
Dabei seit: 03 / 2006
Karma: 3085
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG ÖKO_LAVAMAT 76630 Maschine zieht kein Wasser

 · 
Gepostet: 03.09.2008 - 23:28 Uhr  ·  #4
Leses mal den Fehler aus.

Gruß vom Schiffhexler
:twisted:
soaker
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 08 / 2008
Karma: 0
Betreff:

Re: AEG ÖKO_LAVAMAT 76630 Maschine zieht kein Wasser

 · 
Gepostet: 04.09.2008 - 22:19 Uhr  ·  #5
Hallo,
hab´da wohl einen Tippfehler reingehauen. :oops:
Die richtige Modellnummer ist die 76730
Der Fehler ist E34 und die LEDs SPÜLEN, SPÜLEN + und ENDE blinken
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16304
Dabei seit: 03 / 2006
Karma: 3085
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG ÖKO_LAVAMAT 76630 Maschine zieht kein Wasser

 · 
Gepostet: 04.09.2008 - 23:40 Uhr  ·  #6
Moin soaker

Die PCN Nr. ist wichtiger.
Fehler E34 = Inkongruenz zwischen analogen Drucksensor und Trockengehschutz (Druckwächter) Wenn dieser Fehler auftaucht, liegt es in den meisten Fällen an der Heizung = Masseschluss. Der muss ausgemessen werden, am besten mit einem Isolationsmessgerät. Es kann auch ein Masseschluss von anderen Bauteilen vorliegen, Motor usw. Es kommt bei dem Fehler auch vor, dass es am Niveausystem liegt. Reinige auch die Luftfalle mit Schlauch zum Niveauregler.

Gruß vom Schiffhexler
:twisted:
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, ÖKOLAVAMAT, 76630, Maschine, zieht, Wasser