Das Elektronik-Portal
 

AEG Öko Lavamat 76730 FehlerCode 20 und 21

darkstar99
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 01 / 2012
Karma: 0
Betreff:

AEG Öko Lavamat 76730 FehlerCode 20 und 21

 · 
Gepostet: 03.01.2012 - 17:39 Uhr  ·  #1
Hersteller: AEG

Typenbezeichnung: Öko Lavamat 76730

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): FehlerCode 20 und 21

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


hallo da draußen!

so langsam bin ich mit meinem latein am ende:

wir haben hier eine "AEG Öko Lavamat 76730" die seit einigen tagen rumzickt ;-(

meist zeigt sie nach einiger zeit "error 21" habe mich schon durch diverse seiten gelesen und der fehlerspeicher sagt noch zusätzlich "error 21"!

handbuch hilft da nicht weiter!

alle schläuche und pumpen hatte ich gestern abend auseinander, gereinigt und wieder zusammengebaut!
heute morgen 2 ladungen alles problemlos und bei der 3. fuhre pumpt sie dann wieder nicht ab -> error 20 TOLL :(

wenn ich dann den wahlschalter auf pumpen stelle, pumpt sie direkt mit schwung die maschine lehr....komisch...

hat da jemand eine gute idee für mich.....die wäsche wartet schon wieder...!!

gruß

darkstar99
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 15837
Dabei seit: 03 / 2006
Karma: 2956
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Öko Lavamat 76730 FehlerCode 20 und 21

 · 
Gepostet: 04.01.2012 - 01:04 Uhr  ·  #2
Moin darkstar99

Willkommen im Forum
Bei der WA ist eine Magnetpumpe eingesetzt. Die Dinger sind auch nicht die Sahne. Die Pumpen haben ein höheren Lagerverschleiß und setzen sich, wenn sie warm sind, gerne fest bzw. machen vorher Geräusche und brummen
nur wenn sie pumpen sollen. Achte mal darauf. Dann hilft nur eine neue Pumpe.

Gruß vom Schiffhexler
:P
darkstar99
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 01 / 2012
Karma: 0
Betreff:

Re: AEG Öko Lavamat 76730 FehlerCode 20 und 21

 · 
Gepostet: 04.01.2012 - 05:16 Uhr  ·  #3
guten morgen!

habe gestern abend nochmal alles zerlegt:

wenn ich von hand auf pumpen stelle, dann muß ich ja auch start/stop drücken....und tatsächlich läuft die pumpe mal an und mal brummt sie nur....wenn ich draufklopfe renn sie auch los....also wohl defekt!!

neu liegt sie original bei 80 euro meine ich....

hast du ner alternative!?

grüße!!
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 15837
Dabei seit: 03 / 2006
Karma: 2956
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Öko Lavamat 76730 FehlerCode 20 und 21

 · 
Gepostet: 04.01.2012 - 10:20 Uhr  ·  #4
Moin darkstar99

Die haben Nachbauteile: Ersatzteilland, sind Preisgünstiger

Gruß vom Schiffhexler
:P
darkstar99
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 01 / 2012
Karma: 0
Betreff:

Re: AEG Öko Lavamat 76730 FehlerCode 20 und 21

 · 
Gepostet: 06.01.2012 - 17:46 Uhr  ·  #5
hi!
vielen dank nochmal für deine hilfe!!
habe mir eine neue laugenpumpe bestellt (allerdings noch woanders....)....

alles wieder zusammen und läuft bis jetzt wieder :-D

viele grüße!
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 15837
Dabei seit: 03 / 2006
Karma: 2956
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Öko Lavamat 76730 FehlerCode 20 und 21

 · 
Gepostet: 06.01.2012 - 17:56 Uhr  ·  #6
Moin darkstar99

Danke für die Rückmeldung, wollen wir hoffen, dass dein Gerät lange ohne Ärger läuft. :thumbleft:

Gruß Schiffhexler

:P
[size=120]Hier bedanken[/size]
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, Öko, Lavamat, 76730, FehlerCode