Das Elektronik-Portal
 

AEG Öko Lavamat Die Maschine läuft nicht an - Fehler E34

stormbringer
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 17
Dabei seit: 02 / 2021
Karma: 0
Wissensstand: Einsteiger
Betreff:

AEG Öko Lavamat Die Maschine läuft nicht an - Fehler E34

 · 
Gepostet: 13.05.2021 - 20:41 Uhr  ·  #1
Hersteller: AEG

Typenbezeichnung: Öko Lavamat

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Die Maschine läuft nicht an - Fehler E34

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein



Moin,

ich habe jetzt die Sachen, die im vorherigen Dialog genannt worden, gemacht.
D.h. ich habe den Widerstand der Heizung gemessen. 27,3 Ohm. Das sollte doch OK sein, oder?
Dann habe ich Wasser in die Wäschetrommel gegossen, die Schläuche der Druckdosen abgezogen, optisch nach Beschädigungen abgesucht und durch gepustet. Dadurch, das es geblubbert hat, nehme ich an, das alles offen ist.
Gibt es ne Möglichkeit, die Druckdosen zu überprüfen? Was kann ich sonst noch probieren?

Viele Grüße
Stefan
stormbringer
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 17
Dabei seit: 02 / 2021
Karma: 0
Wissensstand: Einsteiger
Betreff:

Re: AEG Öko Lavamat Die Maschine läuft nicht an - Fehler E34

 · 
Gepostet: 18.05.2021 - 10:18 Uhr  ·  #2
Guten Morgen allerseits!

Hat denn keiner mehr eine Idee! Wie kann ich z.B. die Druckdosen überprüfen?

Viele Grüße
Stefan
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 17230
Dabei seit: 03 / 2006
Karma: 3285
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Öko Lavamat Die Maschine läuft nicht an - Fehler E34

 · 
Gepostet: 18.05.2021 - 12:45 Uhr  ·  #3
Moin stormbringer

Wir schreiben hier unentgeltlich in Foren, wenn du immer einen
neuen Thread öffnest, anstatt eine PM nach X Wochen
zum wieder Öffnung des Thread zu senden,
dann verlieren wir hier die Lust und lege lieber meine Füße hoch.
Teile mit, welchen du haben möchtest und poste es hier.
Dieser Thread hier, wird anschließend geschlossen!

01.05.2021 - 10:51 Uhr
09.02.2021 - 21:01 Uhr (2 Seiten)
25.04.2021 - 22:09 Uhr
13.05.2021 - 20:41 Uhr

Schiffhexler
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 17230
Dabei seit: 03 / 2006
Karma: 3285
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Öko Lavamat Die Maschine läuft nicht an - Fehler E34

 · 
Gepostet: 19.05.2021 - 22:53 Uhr  ·  #4
Moin stormbringer

Zitat geschrieben von stormbringer", per PM
Wenn ich das jetzt richtig verstanden habe, möchte ich dich bitten,
den Thread vom 13.05. wieder zu öffnen!
Da versteh ich nur Bahnhof, der ist doch hier auf.
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, Öko, Lavamat, Die, Maschine, läuft, Fehler, E34