Das Elektronik-Portal
 

AEG Öko Lavamat L74650H HP054331 EH0 EHO

As1973
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 01 / 2020
Karma: 0
Wissensstand: keine Angabe
Betreff:

AEG Öko Lavamat L74650H HP054331 EH0 EHO

 · 
Gepostet: 04.01.2020 - 00:33 Uhr  ·  #1
Hersteller: AEG

Typenbezeichnung: Öko Lavamat L74650H HP054331

E-Nummer: 91490387801

kurze Fehlerbeschreibung (2-3 Worte): EH0 EHO

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein



Hallo zusammen,
Meine Waschmaschine zeigt folgendes Verhalten.

Sehr oft beim Anschalten den Fehler EH0, der sich aber nach paar Sekunden oder auch manchmal Minuten wieder gibt, sodass die Maschine dann verwendet werden kann. Gleiches Verhalten an anderem Stromkreis via Verlängerungskabel.

Generell: der Start jedes Waschprogrammes bricht beim ersten Mal mit Pumpgeräuschen und Klacken ab. Der 2. Start funktioniert immer problemlos.

Hat jmd eine Idee zu den zwei Themen? Eine neue Elektronik lohnt nicht. Ggf eine Reparatur.
Danke und Grüsse Andreas
Chris02
Benutzer
Avatar
Geschlecht:
Herkunft: Kassel
Beiträge: 2996
Dabei seit: 05 / 2008
Karma: 214
Wissensstand: Dipl. für Fernsehtechnik
Betreff:

Re: AEG Öko Lavamat L74650H HP054331 EH0 EHO

 · 
Gepostet: 05.01.2020 - 21:35 Uhr  ·  #2
mmm..bei Trocknern ist uns ein solcher Fehler bekannt. Die Waschmaschinenelektronik ist aber von der Architektur der Elektronik komplett anders aufgebaut.

Hast du eine PV Anlage oder ähnliches am Haus?
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, Öko, Lavamat, L74650H, HP054331, EH0, EHO