Das Elektronik-Portal
 

AEG Öko Lavatherm T59840 Trocknet nicht,kein Kondenswasser

  • 1
  • 2
  • 3
  • Seite 3 von 3
Schnurzel
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 429
Dabei seit: 02 / 2009
Karma: 23
Wissensstand: keine Angabe
Betreff:

Re: AEG Öko Lavatherm T59840 Trocknet nicht,kein Kondenswasser

 · 
Gepostet: 07.11.2012 - 09:48 Uhr  ·  #31
Die Lager sind nicht geschrumpft!
Wer nach dieser Anleitung seinen Motor "Nabe erwärmen (ausdehnen)" behandelt kann ihn auch gleich in die Tonne schmeißen. Die Isolation der Wicklungen machen da nicht mit.
Und warum gehen die Lager (auch in den Inlineskatern) kaputt? Weil sie minderwertig sind.
Aber josi193 hat ja Vorrat...

Grüße

:whistle:
josi193
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 9
Dabei seit: 02 / 2008
Karma: 0
Betreff:

Re: AEG Öko Lavatherm T59840 Trocknet nicht,kein Kondenswasser

 · 
Gepostet: 07.11.2012 - 14:27 Uhr  ·  #32
Die Lager sind nicht eingeschrumpft, aber es schadet nicht, wenn man sich den Einbau erleichtert.
Also habe ich das Gehäuse etwas gewärmt (ca. 60-70°) und das Lager gekühlt.
Ich gehe davon aus, dass das den Einbau erleichtert hat.

Noch ein Gedanke zur Widerstandsfähigkeit der Wicklungen; die haben es sowieso nicht leicht, wenn die Lager hinüber sind und das Teil blockiert. Die Stromzufuhr wird nämlich nicht zurückgenommen, und der Wicklungsteil erhitzt sich gewaltig. So gesehen hatte ich eh noch ziemliches Glück.

Die Lager mögen zwar minderwertig sein, aber sie stellen wieder den status quo her, den ich mit dem Erwerb eines 200 Euro AEG Austauschteils auch habe. Also zumindest hinreichend.

@Schnurzel, wenn du schon so einen Tip mit den besseren Lagern hast, dann wäre ich dir auch dankbar wenn du ihn im Forum bekanntgibst.
:-/

Ich könnte mir höchstens vorstellen, abgedichtete Lager zu verwenden; z.B. SKF 608-2RSL
Die sind reibungsarm, vertragen hohe Drehzahlen, haben Schmierfett Rückhaltevermögen; sind nur bei Wasser schlechter als die 608-2RSH.
Aber Wasser ist hier eher nicht das Problem, denke ich mir.

Gruß, Josef
zechasso
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 4
Dabei seit: 04 / 2019
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Öko Lavatherm T59840 Trocknet nicht,kein Kondenswasser

 · 
Gepostet: 02.04.2019 - 10:41 Uhr  ·  #33
Ich hab einen AEG 59880, der ebenfalls nicht mehr richtig trocknet.
Wenn ich Mischgewebe trockne, dann klappt das gar nicht.
Die Wäsche wird nicht sehr warm und somit entsteht auch kaum Kondenswasser.
Wenn ich jedoch z.B. das Programm "Baumwolle extra stark" einstelle klappt der Trockenvorgang problemlos.
Dieser dauert aber auch 2 Stunden, exakt wie in der Voreinstellung.

Der Lüfter dreht locker, der Keilriemen ist ok, die Lamellen des Wärmetauschers sind sauber (wurden bereits intensiv gereinigt) und die Stromaufnahme bei laufendem Kompressor liegt bei ca. 2,8 A

Hat jemand eine Idee woher mein Problem kommen kann?
Ich will den Trockner nicht entsorgen, denn der war in der Anschaffung echt nicht billig.
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16012
Dabei seit: 03 / 2006
Karma: 3005
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Öko Lavatherm T59840 Trocknet nicht,kein Kondenswasser

 · 
Gepostet: 02.04.2019 - 12:03 Uhr  ·  #34
Moin zechasso

Bitte in keine bestehenden Threads posten, um die Übersicht zu bewahren

Mach bitte mit deinen Problemen einen eigenen Thread auf, sonst kommt hier alles durcheinander.
Gebe vor allen Dingen die Typennummern an.
Außerdem muss der gleiche Fehler nicht die gleiche Ursache haben.
Du kannst deine Eingabe kopieren.

Gruß vom Schiffhexler
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, Öko, Lavatherm, T59840, Trocknet, nichtkein, Kondenswasser