Das Elektronik-Portal
 

AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

  • 1
  • 2
  • 3
  • Seite 1 von 3
Obi50
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 09 / 2015
Karma: 0
Wissensstand: Blutiger Anfänger
Betreff:

AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

 · 
Gepostet: 08.09.2015 - 08:43 Uhr  ·  #1
Hersteller: AEG Öko Lavatherm

Typenbezeichnung: T59860

E-Nummer: 916096620

kurze Fehlerbeschreibung (2-3 Worte): Keine Lampe leuchtet obwohl Strom vorhanden

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo,

bin total verzweifelt, da mein Trockner nicht mehr funktioniert.
Es ist Strom vorhanden, aber keine Lampe leuchtet mehr!!!!
Der Trockner ist 3Jahre und 3 Monate alt und natürlich ist die Garantie
vorbei.
Wer kann mir helfen???
Die Platine wurde bereits ausgebaut, aber für uns als Laien ist kein
Fehler oder Defekt ersichtlich.
Würde mich freuen, wenn uns jemand mit Erfahrung behilflich ist.

Keine Lampe leuchtet mehr

Obi50
Chris02
Benutzer
Avatar
Geschlecht:
Herkunft: Kassel
Beiträge: 2826
Dabei seit: 05 / 2008
Karma: 210
Wissensstand: Dipl. für Fernsehtechnik
Betreff:

Re: AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

 · 
Gepostet: 08.09.2015 - 09:51 Uhr  ·  #2
Habe dir gerade auf deine PN geantwortet. Auch deinen Trockner bekommem qir wieder hin :)
charly15
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 09 / 2015
Karma: 0
Wissensstand: keine Angabe
Betreff:

T59860, Spannung liegt an, Gerät tot

 · 
Gepostet: 16.09.2015 - 22:12 Uhr  ·  #3
Hallo,

kann mir wohl bitte auch bei dem gleichen Fehler geholfen werden?

Vielen Dank im Voraus

Charly15

Nachtrag:
Heute, einen Tag später, lief er nach etwas rütteln wieder kurz, führte aber das Programm nicht zu Ende, sprich: Es war wieder alles dunkel auf den Anzeigen. Ist dann wohl irgendwo ein Wackelkontakt den es zu suchen gilt? ....
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 15967
Dabei seit: 03 / 2006
Karma: 2987
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

 · 
Gepostet: 16.09.2015 - 22:45 Uhr  ·  #4
Moin Lebowski

Willkommen im Forum
Forumkollegen Chris den kannst du direkt anschreiben → Chris02gsm@gmail.com
Er ist hier der Elektronik - Profi.

Gruß vom Schiffhexler

:-)
charly15
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 09 / 2015
Karma: 0
Wissensstand: keine Angabe
Betreff:

Funktioniert wieder

 · 
Gepostet: 18.09.2015 - 20:03 Uhr  ·  #5
Hallo zusammen,

das Gerät funktioniert wieder...zum Glück war es nur die locker angeklemmte Phase der Anschlussleitung, es wird ohne Stecker an einer Anschlußdose betrieben.

Vielen Dank an alle, die sich um Hilfe bemüht haben. Jedenfalls wurde der Trockner bei dieser Gelegenheit mal von innen entflust 8-)

Charly15
pillesgr
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 11 / 2015
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

 · 
Gepostet: 04.11.2015 - 20:42 Uhr  ·  #6
Hallo,

Ich habe ein ähnliches Problem. Mein 4 Jahre alter Trockner geht nicht mehr an. Am Strom hängt er, aber es leuchtet keine Lampe mehr.
Ich habe den AEG Lavatherm t59860. Produktnummer : 91609662000

Ich hoffe, dass mir jemand helfen kann.
flumer
Moderator
Avatar
Geschlecht:
Herkunft: Hessen
Alter: 53
Beiträge: 9108
Dabei seit: 05 / 2006
Karma: 1784
Wissensstand: Elektriker
Betreff:

Re: AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

 · 
Gepostet: 04.11.2015 - 21:04 Uhr  ·  #7
Hallo pillesgr,

auch hier ist vermutlich ähnlich wie fast immer bei diesem Chargenfehler an der Elektronik
der Spannungsregler LNK304GN in Kombination mit dem Leistungswiderstand 47R / 3W abgeraucht.
Wenn du Interesse hast das selbst zu reparieren, kann ich dir dazu gerne detaillierte Tipps geben;
Ansonsten schreib mir einfach mal eine PN hier im Forum

Gruß flumer
pillesgr
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 11 / 2015
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

 · 
Gepostet: 10.11.2015 - 19:45 Uhr  ·  #8
Hallo flumer,

Also ich habe das Bedienteil nachdem ich es am Freitag abgeschickt habe heute am Dienstag erhalten und eingebaut. Super genial - der Trockner läuft wieder. Vielen Dank für die schnelle und kostengünstige Hilfe.

Gruß pillesgr
flumer
Moderator
Avatar
Geschlecht:
Herkunft: Hessen
Alter: 53
Beiträge: 9108
Dabei seit: 05 / 2006
Karma: 1784
Wissensstand: Elektriker
Betreff:

Re: AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

 · 
Gepostet: 10.11.2015 - 21:00 Uhr  ·  #9
Hallo nochmal,

super und danke für die positive Rückmeldung


Gruß flumer :lol:

Über eine Karmabewertung neben im Forum [+1] würde ich mich sehr freuen
Merinos
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 11 / 2015
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

 · 
Gepostet: 14.11.2015 - 21:39 Uhr  ·  #10
Zitat geschrieben von flumer

Hallo pillesgr,

auch hier ist vermutlich ähnlich wie fast immer bei diesem Chargenfehler an der Elektronik
der Spannungsregler LNK304GN in Kombination mit dem Leistungswiderstand 47R / 3W abgeraucht.
Wenn du Interesse hast das selbst zu reparieren, kann ich dir dazu gerne detaillierte Tipps geben;
Ansonsten schreib mir einfach mal eine PN hier im Forum

Gruß flumer

Hallo flumer.bei mir ist das gleiche Problem mit dem Trockner von AEG T59860 ....könntest du mir bitte detaillierte Tipps geben,wie ich das selber reparieren kann
kryvik
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 12 / 2015
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

 · 
Gepostet: 31.12.2015 - 10:46 Uhr  ·  #11
Zitat geschrieben von flumer

Hallo pillesgr,

auch hier ist vermutlich ähnlich wie fast immer bei diesem Chargenfehler an der Elektronik
der Spannungsregler LNK304GN in Kombination mit dem Leistungswiderstand 47R / 3W abgeraucht.
Wenn du Interesse hast das selbst zu reparieren, kann ich dir dazu gerne detaillierte Tipps geben;
Ansonsten schreib mir einfach mal eine PN hier im Forum

Gruß flumer


Hallo flumer

brauche wohl auch detaillierte Tipps. Seit heute geht mein Trockner "AEG T59860" nicht mehr.
Wie kann ich sicher sein das es am Spannungsregler und Leistungswiderstand liegt? Besteht die Möglichkeit das mit einem Multimeter nachzumessen?

Danke
Chris02
Benutzer
Avatar
Geschlecht:
Herkunft: Kassel
Beiträge: 2826
Dabei seit: 05 / 2008
Karma: 210
Wissensstand: Dipl. für Fernsehtechnik
Betreff:

Re: AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

 · 
Gepostet: 31.12.2015 - 11:09 Uhr  ·  #12
Ja, die Möglichkeit besteht. Mess dazu mal den Widerstand des R76. Wenn er in Ordnung ist müsste er sich im Bereich um die 47 Ohm bewegen.

Spannungsregler sind auf der Platine keine verbaut! Lediglich Schaltregler!
kryvik
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 12 / 2015
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

 · 
Gepostet: 31.12.2015 - 11:43 Uhr  ·  #13
R76 zeigt keine Werte an im Vergleich zur anderen Widerstände die auf der Platine verbaut sind. R76 wird ausgetauscht.
Kann ich auch den LNK304GN durchprüfen?
Chris02
Benutzer
Avatar
Geschlecht:
Herkunft: Kassel
Beiträge: 2826
Dabei seit: 05 / 2008
Karma: 210
Wissensstand: Dipl. für Fernsehtechnik
Betreff:

Re: AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

 · 
Gepostet: 31.12.2015 - 11:47 Uhr  ·  #14
Mess ihn von Drain nach Source durch
kryvik
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 12 / 2015
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: AEG Öko Lavatherm T59860 Keine Lampe leuchtet obwohl Strom

 · 
Gepostet: 31.12.2015 - 12:31 Uhr  ·  #15
zwischen D und S sind 32.8 Ohm. Bei Defekt sollen nur ca. 10 Ohm sein. Soll es heißen das es nicht defekt ist?
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, Öko, Lavatherm, T59860, Keine, Lampe, leuchtet, Strom