Das Elektronik-Portal
 

AEG PROTEX 75472ah

Blackangel15741
Benutzer
Avatar
Geschlecht:
Herkunft: Brandenburg
Beiträge: 32
Dabei seit: 11 / 2015
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

AEG PROTEX 75472ah

 · 
Gepostet: 05.12.2015 - 19:33 Uhr  ·  #1
Hersteller: AEG PROTEX

Typenbezeichnung: 75472ah

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte):

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo!

An der Bedieneinheit leuchtet nichts mehr. Auch kein Ton zu hören.
An der Platine habe ich Messungen durchgeführt.

An den 3 Elkos, an der großen quadratischen Spule und am einzelnen Pin des LnK (Schaltnetzteil)
schwanken die Werte von 30-300 mV.

Die Schwankungen sind sehr schnell, dass eigentlich kein genauer Wert ablesbar ist.
Das Display vom Messgerät Fluke zeigt auch kurz nichts an.

Mir scheint, dass keine konstante Spannung aufgebaut werden kann und diese ggf auch zusammenbricht. Der LnK wurde von mir schon gewechselt.

Woran kann die Schwankung liegen?

Kann die Spule defekt sein?
Anhänge an diesem Beitrag
Dateiname: Protex 75472ah-Foto3.jpg ( 978.42 KB )
Titel:
Information:
Dateiname: Protex 75472ah-Foto1.jpg ( 702.57 KB )
Titel:
Information:
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 15837
Dabei seit: 03 / 2006
Karma: 2956
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG PROTEX 75472ah

 · 
Gepostet: 05.12.2015 - 20:13 Uhr  ·  #2
Wer lesen kann ist im Vorteil!

Wenn ich deine Threads aus Sicherheitsgründen schieße, Link & Co
Hat sich die Sache erledig, sonst kannst du hier deine Koffer packen!
Hoffentlich verstehst du das.

Schiffhexler

Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, PROTEX, 75472ah