Das Elektronik-Portal
 

AEG PROTEX Lavatherm Wärmepumpentrockner 65470ah und 75472a

Blackangel15741
Benutzer
Avatar
Geschlecht:
Herkunft: Brandenburg
Beiträge: 32
Dabei seit: 11 / 2015
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

AEG PROTEX Lavatherm Wärmepumpentrockner 65470ah und 75472a

 · 
Gepostet: 28.11.2015 - 14:40 Uhr  ·  #1
Hersteller: AEG PROTEX Lavatherm Wärmepumpentrockner

Typenbezeichnung: 65470ah und 75472ah

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte):

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Auf der Hauptplatine kommt überall Strom an, diverse Lötstellen wurden nachgelötet hauptsächlich von den größeren Bauteilen.
An die Diplayplatine wird Stom weitergegeben.
Bei einschalten ertönt jedoch kein Ton und es passiert nichts.
Keine LED leuchtet.
Welches Bauteil ist für die Ansteuerung zuständig bzw. kann es sein, dass ein bestimmtes Bauteil zu wenig Strom weitergibt?
An allen 4 Anschlüssen zur Platine kommt Stom an auf der extra Display - Platine liegt Strom an.
Der LnK ist i.O. der 47 Ohm Widerstand ist ebenfalls i.O.
Blackangel15741
Benutzer
Avatar
Geschlecht:
Herkunft: Brandenburg
Beiträge: 32
Dabei seit: 11 / 2015
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

AEG Protex ohne Anzeige

 · 
Gepostet: 28.11.2015 - 14:49 Uhr  ·  #2
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 15837
Dabei seit: 03 / 2006
Karma: 2956
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG PROTEX Lavatherm Wärmepumpentrockner 65470ah und 75472a

 · 
Gepostet: 28.11.2015 - 16:41 Uhr  ·  #3
@ Blackangel15741

Schreibe bitte im alten Thread weiter, dieser ist gesperrt.
Du kannst den Alten raufholen z.B. mit > kann keiner helfen?

Schiffhexler
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, PROTEX, Lavatherm, Wärmepumpentrockner, 65470ah, 75472a