Das Elektronik-Portal
 

AEG T540 Heizung schaltet kurze Zeit nach dem Start ab

reliant
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 02 / 2021
Karma: 0
Wissensstand: Informationselektroniker
Betreff:

AEG T540 Heizung schaltet kurze Zeit nach dem Start ab

 · 
Gepostet: 10.02.2021 - 10:25 Uhr  ·  #1
Hersteller: AEG

Typenbezeichnung: T540

E-Nummer: PNC 91601202200

kurze Fehlerbeschreibung (2-3 Worte): Heizung schaltet kurze Zeit nach dem Start ab

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein



Hallo zusammen,

Unser Trockner tut leider nicht mehr so wie er soll. Er startet ganz normal und schaltet einige Zeit nach dem Start die Heizung ab. Die Trommel dreht dann zwar noch lange weiter, die "Ende"-LED blinkt, aber die Wäsche ist dann natürlich noch relativ feucht.

Der Fehler ist in etwa identisch mit der Fehlerbeschreibung von Mogelrat vom 18.01.2013 (16:25 Uhr).

Nachdem dessen Fehler am Ende erfolgreich behoben wurde, bin ich optimistisch, dass es auch bei uns klappen könnte.

Ich habe schon eine Menge Posts in diesem Forum gelesen und vieles von den entsprechenden Post aus vergleichbaren Fehlermeldungen versucht (Mitnehmer, Siebe, Wärmetauscher etc. gereinigt / Mitnehmer und Schleifbürste per Ohmmeter geprüft (ca. 1 Ohm).

Nach Abfrage des Fehlercodes blinkt die "Start/Pause" LED 2x und die "Ende"-LED 6 x.

Wenn möglich würde ich gern wissen, wie man den Fehlerspeicher zurücksetzt (eines der Dinge, die ich noch nicht gemacht habe).

Ansonsten bin ich natürlich auch für alle anderen Hilfestellungen empfänglich und dankbar.

Viele Grüße

reliant
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16997
Dabei seit: 03 / 2006
Karma: 3228
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG T540 Heizung schaltet kurze Zeit nach dem Start ab

 · 
Gepostet: 10.02.2021 - 16:40 Uhr  ·  #2
Moin reliant

Willkommen im Forum
Das ist der Fehler F62. Der Klixon der Heizung wird wahrscheinlich abgeschaltet.
Reinige die Siebe unter warmes Wasser mit einer Bürste. In den feinen Löchern setzten sich mit der Zeit Restbestände vom Seifenpulver fest. Das kann man so nicht erkennen, weil die Siebe sauber aussehen. Überprüfe die zwei Lüfterräder nach Verflusung. Reinige den NTC rechte Seite auf den Lüftungskanal. Es kann auch das Heizungsrelais ausgelötet, bzw. defekt sein.
Wenn der TR im Zeitprogramm durchläuft, liegt es nicht an der Feuchteerfassung → testen

Gruß vom Schiffhexler

:-)
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, T540, Heizung, schaltet, Zeit, Start