schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

AEG T55840 Motor läuft nicht immer an



Luki2 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 3
Dabei seit: 11 / 2018
Wissensstand: keine Angabe
Betreff: AEG T55840 Motor läuft nicht immer an   -  Gepostet: 05.11.2018 - 20:56 Uhr  -  
Hersteller: AEG

Typenbezeichnung: T55840

E-Nummer: 91609621100

kurze Fehlerbeschreibung (2-3 Worte): Motor läuft nicht immer an

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo!

Wenn ich den Trockner starte hört mann die Relais anziehen, aber der Motor läuft nicht an. Wenn ich dann auf die Front der Steuerplatine mit der Hand fest drauf klopfe, dann läuft der Motor an.
Kann es sein, dass ein Relais nicht mehr richtig funktioniert?
Danke für eure Unterstützung.

Gruß Lukas
nach unten nach oben
Schnurzel offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 23
Alter:
Beiträge: 424
Dabei seit: 02 / 2009
Wissensstand: keine Angabe
Betreff: Re: AEG T55840 Motor läuft nicht immer an   -  Gepostet: 05.11.2018 - 21:11 Uhr  -  
Zitat
aber der Motor läuft nicht an

Brummt er dann?
nach unten nach oben
flumer versteckt
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Hessen
Karma: 1770
Alter: 52
Beiträge: 8977
Dabei seit: 05 / 2006
Wissensstand: Elektriker
Betreff: Re: AEG T55840 Motor läuft nicht immer an  -  Gepostet: 05.11.2018 - 21:21 Uhr  -  
Hallo Lukas,

ganz einfach !

Mal den SMD Widerstand "R99" auf der "ENV06" prüfen und sauber nachlöten

Schau dir dazu auch das mal alles genau an:

topic.php?t=66458&highlight=r99&page=last#last_post


Viel Erfolg


Gruß flumer
!!! ANMERKUNG !!! Durch unsachgemäßes Vorgehen kann man sich selbst und andere in Lebens-
gefahr bringen. Die Anwendungen unserer Tipps geschehen immer auf eigene Verantwortung.
Für Schäden und Folgeschäden können wir daher keine Haftung übernehmen. Vor allen Arbeiten
am geöffneten Gerät immer den Netzstecker ziehen, sowie Vorschriften gemäß VDE 0701 / BGV A3 /
DGUV (Vorschrift 3) beachten. Bei fehlenden elektrotechnischen Kenntnissen empfehlen wir auch
im Interesse der eigenen Sicherheit eine Elektrofachkraft mit geeigneten Prüfmitteln zu beauftragen.
Dieser Post wurde 3 mal bearbeitet. Letzte Editierung: 05.11.2018 - 21:24 Uhr von flumer.
nach unten nach oben
Luki2 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 3
Dabei seit: 11 / 2018
Wissensstand: keine Angabe
Betreff: Re: AEG T55840 Motor läuft nicht immer an   -  Gepostet: 06.11.2018 - 17:03 Uhr  -  
Hallo und danke für die schnelle Antwort. Nein der Motor brummt nicht. Ich werde die Platine wieder ausbauen und den R99 kontrollieren bzw nachlöten. Ich melde mich dann wieder.
Gruß Lukas
nach unten nach oben
flumer versteckt
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Hessen
Karma: 1770
Alter: 52
Beiträge: 8977
Dabei seit: 05 / 2006
Wissensstand: Elektriker
Betreff: Re: AEG T55840 Motor läuft nicht immer an   -  Gepostet: 06.11.2018 - 19:10 Uhr  -  
Hallo Lukas,

... ja bitte unbedingt rückmelden

Danke

Gruß flumer :lol:

Über eine Karmabewertung neben im Forum [+1] würde ich mich sehr freuen
!!! ANMERKUNG !!! Durch unsachgemäßes Vorgehen kann man sich selbst und andere in Lebens-
gefahr bringen. Die Anwendungen unserer Tipps geschehen immer auf eigene Verantwortung.
Für Schäden und Folgeschäden können wir daher keine Haftung übernehmen. Vor allen Arbeiten
am geöffneten Gerät immer den Netzstecker ziehen, sowie Vorschriften gemäß VDE 0701 / BGV A3 /
DGUV (Vorschrift 3) beachten. Bei fehlenden elektrotechnischen Kenntnissen empfehlen wir auch
im Interesse der eigenen Sicherheit eine Elektrofachkraft mit geeigneten Prüfmitteln zu beauftragen.
nach unten nach oben
Rep-Knecht offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Hamburg
Karma: 0
Alter: 63
Beiträge: 20
Dabei seit: 10 / 2018
Wissensstand: Radio- und Fernsehtechniker
Betreff: Re: AEG T55840 Motor läuft nicht immer an   -  Gepostet: 06.11.2018 - 20:40 Uhr  -  
Ich kenne das Gerät nicht.....

Aber allgemein: Viele (ältere) Trockner haben am Motor einen Anlaufkondensator. Dieser erzeugt eine Hilfsspannung, die zum Anlaufen benötigt wird.

Deckel vom Trockner auf. Gerät starten und Trommel mit der Hand drehen. Wenn der Motor dann läuft... Kondensator ersetzen.

Häufig hört man ein Brummen. Der Kondensator kann mit dem Alter seine Kapazität verlieren. Bei etwas höheren Temperaturen kann er vielleicht noch ausreichend Kapazität haben und bei geringerer schafft er es nicht.
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 06.11.2018 - 20:41 Uhr von Rep-Knecht.
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 23.01.2019 - 02:50