schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

AEG TC12H6MHP Motor ist laut



stipolino offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: AUSTRIA 
Karma: 0
Alter:
Beiträge: 12
Dabei seit: 04 / 2018
Wissensstand: Elektriker
Betreff: AEG TC12H6MHP Motor ist laut   -  Gepostet: 17.09.2018 - 10:44 Uhr  -  
Hersteller: AEG

Typenbezeichnung: TC12H6MHP

E-Nummer: 916 097 712 00

kurze Fehlerbeschreibung (2-3 Worte): Motor ist laut

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo!
Kurze Frage an Euch:
Beim Trockner war der Motor laut - nach dem Öffnen des Motors sind mir die Magnete, die am Rotor angeklebt sind entgegengeflogen - sind jedoch alle ganz geblieben.

Ich musste alle Magnete wieder mit einem 2K Kleber für Metall wieder ankleben - soweit sogut.

Jedoch funktioniert der Motor nicht mehr einwandfrei:

Beim Start dreht sich die Trommel eine halbe Drehung, bleibt dann einige Sekunden stehen und schaltet sich wieder kurz ein und immer so weiter - ohne Fehlermeldung am Display.

Hat der Motor eine Drehzahlüberwachung - da gehen ja nur drei Drähte hin?
Was kann ich beim Wiederaufkleben der Magnete falsch gemacht haben?

LG
nach unten nach oben
wombi - ladyplus45 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Berlin
Karma: 293
Alter: 55
Beiträge: 4234
Dabei seit: 02 / 2015
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG TC12H6MHP Motor ist laut   -  Gepostet: 17.09.2018 - 10:54 Uhr  -  
das ist ein Magnetring in einem Stück normalerweise - und wenn gebrochen und geklebt sinds trotzdem dann zwei Magnete
klickedieklick >>> hier geht´s zur Anleitung zum Hochladen von Bildern

ich bin hier nur der Lehrling... - Karmapunkte nehm ich trotzdem gerne
nach unten nach oben
Schiffhexler offline
Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  OB/NRW
Karma: 2856
Alter:
Beiträge: 15404
Dabei seit: 03 / 2006
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG TC12H6MHP Motor ist laut   -  Gepostet: 18.09.2018 - 10:53 Uhr  -  
Moin stipolino

Der TR ist Bj. Aug.2015. Schau in deinen Unterlagen nach, ob da nicht auf dem Motor, eine höhere Garantie bestiehlt, es besteht auch die Möglichkeit, dass durch den Defekt, der Inverter beschädigt ist.
An deiner Stelle hätte ich überhaupt nicht gebastelt, sonder bei dem Alter erst mit AEG Rücksprache genommen, sonst kann das teuer werden. Wenn die Mag. Das Fliegen lernen, da ist davon auszugehen,
dass ein Konstruktionsfehler evtl. vorhanden ist.
Bei AEG haben die Inverter-Motor 10 Jahren Garantie → Link Bis zum Ende scollen - TR

Gruß vom Schiffhexler

:-)

@ Hi Wombi
Diesmal ein falscher Fehler
Mit klick → Bitte bedanken

Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

Keine Privataudienzen per PN! - Fragen gehören ins Forum!
nach unten nach oben
Chris02 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Kassel
Karma: 205
Alter:
Beiträge: 2533
Dabei seit: 05 / 2008
Wissensstand: Dipl. für Fernsehtechnik
ICQ
Betreff: Re: AEG TC12H6MHP Motor ist laut  -  Gepostet: 19.09.2018 - 22:21 Uhr  -  
Die 10 Jahre Garantie hat man aber auch nur, wenn das Gerät bei AEG registriert wurde :-/
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 20.09.2018 - 15:20 Uhr von Chris02.
nach unten nach oben
wombi - ladyplus45 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Berlin
Karma: 293
Alter: 55
Beiträge: 4234
Dabei seit: 02 / 2015
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: AEG TC12H6MHP Motor ist laut   -  Gepostet: 20.09.2018 - 09:35 Uhr  -  
Zitat
regurgitiert


häh?
klickedieklick >>> hier geht´s zur Anleitung zum Hochladen von Bildern

ich bin hier nur der Lehrling... - Karmapunkte nehm ich trotzdem gerne
nach unten nach oben
Schnurzel offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 23
Alter:
Beiträge: 424
Dabei seit: 02 / 2009
Wissensstand: keine Angabe
Betreff: Re: AEG TC12H6MHP Motor ist laut  -  Gepostet: 20.09.2018 - 10:26 Uhr  -  
Zitat
Ich musste alle Magnete wieder mit einem 2K Kleber für Metall wieder ankleben - soweit sogut.

Garantie erloschen.....
So weit so schlecht.
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 20.09.2018 - 10:27 Uhr von Schnurzel.
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 19.01.2019 - 09:54