Das Elektronik-Portal
 

Bauknecht WA 2560 schleudert (meistens) nicht

willie15
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 9
Dabei seit: 01 / 2006
Karma: 0
Betreff:

Bauknecht WA 2560 schleudert (meistens) nicht

 · 
Gepostet: 17.01.2006 - 13:38 Uhr  ·  #1
Hersteller: Bauknecht
Typenbezeichnung: WA 2560
Chassi: 855498122002

Vorhandene Messgeräte: Keine
Schaltplan vorhanden: Nein
Dein Wissensstand: Einsteiger

Fehlerbeschreibung und Nachricht:

Hallo,

mit der o.a. Waschmaschine hab ich folgendes Problem:

meistens schleudert sie NICHT !
Soll heissen: das jeweilige Waschprogramm läuft normal ab. allerdings wird es ohne den Schleudervorgang beendet.
Bei gesondertem Einstellen des Schon-Schleuderns passiert dann meistens ( in 9 von 10 Fällen) folgendes: nach Drücken der Start-Taste läuft ein paar mal die Wasserpumpe - so ca. 5 -6 mal jeweils für einige Sekunden. Dann läuft sie zuletzt etwas länger - allerdings setzt dann der Schleudervorgang NICHT ein.
Der Programmwahlschalter tickt weiter und die Fortschrittsanzeige springt dann zurück auf 0.
Wenn es denn mal klappt, schleudert sie ganz normal - also mit der eingestellten Drehzahl.

Ich hoffe, das Problem einigermaßen verständlich darfestellt zu haben und bin für jeden Tipp dankbar.

Gruesse
willie
Bau-Knecht
Benutzer
Avatar
Geschlecht:
Herkunft: Wittlich
Beiträge: 1220
Dabei seit: 12 / 2005
Karma: 56
Wissensstand: Elektriker
Betreff:

Re: Bauknecht WA 2560 schleudert (meistens) nicht

 · 
Gepostet: 17.01.2006 - 16:26 Uhr  ·  #2
Ablaufsystem verstopft (Socke) oder Kohlebürsten alle

P.S.
Keine Fragen warum und was die Pumpe oder die Kohlen damit zu tun haben. Es ist so :-D
willie15
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 9
Dabei seit: 01 / 2006
Karma: 0
Betreff:

Re: Bauknecht WA 2560 schleudert (meistens) nicht

 · 
Gepostet: 17.01.2006 - 16:41 Uhr  ·  #3
Hallo Bau-Knecht,
mit Dir habe ich wohl den richtigen Fachmann gefunden !!!
Danke für die schnelle Antwort.

Aufgrund der Nutzung der Maschine meine ich, dass es die Kohlen nicht sein können - sie ist nicht viel gelaufen.

Das mit dem verstopften Ablaufsystem will ich mir zuerst ansehen.
Kannst Du mit vllt noch sagen, wie ich da am besten vorgehe ???
Wo schaue ich als erstes nach ???? Was muss ich alles demontieren ??

Es wäre für mich ne echte Hilfe - am Ende hab ich sonst alles zerlegt und sehe trotzdem nichts ! :-)

Herzlichen Dank schon mal...
Gruesse
willie
Bau-Knecht
Benutzer
Avatar
Geschlecht:
Herkunft: Wittlich
Beiträge: 1220
Dabei seit: 12 / 2005
Karma: 56
Wissensstand: Elektriker
Betreff:

Re: Bauknecht WA 2560 schleudert (meistens) nicht

 · 
Gepostet: 17.01.2006 - 16:56 Uhr  ·  #4
Ich glaube diese Maschine hat keinen Boden. Also vorsichtig auf die Rückseite legen. Dann siehst du so einen schwarzen Faltenschlauch von Bottich zur Pumpe.



Die Kreuzschlitzschraube am Bottich lösen und Schlauch abziehen. Auch in den Bottich mal rein greifen, oft sitzen Gegenstände an der Heizung fest.
Wenn du den Schlauch einmal ab hast bitte noch folgendes mit der Klappe im Schlauchende machen.



DAS IST WICHTIG!
Oft liegt es an der Klappe, die Kleben an oder es bildet sich eine Luftblase die das richtige Abpumpen behindert
Bau-Knecht
Benutzer
Avatar
Geschlecht:
Herkunft: Wittlich
Beiträge: 1220
Dabei seit: 12 / 2005
Karma: 56
Wissensstand: Elektriker
Betreff:

Re: Bauknecht WA 2560 schleudert (meistens) nicht

 · 
Gepostet: 17.01.2006 - 16:57 Uhr  ·  #5
Zitat geschrieben von willie15
Hallo Bau-Knecht,

Aufgrund der Nutzung der Maschine meine ich, dass es die Kohlen nicht sein können - sie ist nicht viel gelaufen.


Wie alt ist sie denn?
willie15
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 9
Dabei seit: 01 / 2006
Karma: 0
Betreff:

Re: Bauknecht WA 2560 schleudert (meistens) nicht

 · 
Gepostet: 18.01.2006 - 17:36 Uhr  ·  #6
Hallo Bau-Knecht,

allerbesten Dank für deine Tipps !!!!

Ich habe mir zuerst die Kohlebürsten angesehen - sie schauen in ausgebautem Zustannd noch gut 2 cm aus dem Trägergehäuse - müssten demnach noch gut ausreichen.

Danach habe ich den Faltenbalg vom Bottich zur Pumpe abgemacht. Dort hatte sich offensichtlich eine STECKNADEL so vor die Klappe gelegt, dass diese nicht mehr ordentlich auf ging.!!! Gleichzeitiges Beschneiden dieser Klappe war die letzte Aktion.
Nach dem Zusammenbau habe ich bisher 3 Testläufe gemacht, 1x ohne , 2x mit Wäsche - jedesmal sauber abgepumpt und geschleudert!!

So richtig verstehe ich zwar nicht, was die Kohlebürsten mit dem Schleudern zu tun haben - jedenfalls scheint sie nun wieder top zu funktionieren!
Herzlichen Dank nochmal - meine allein aufgrund deines Nick-Namens angestellte Vermutung, mit Dir DEN Fachmann gefunden zu haben, hat sich 100% bestätigt !! :-)
Super Tipp - DANKE !!!

Gruesse
willie
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Bauknecht, 2560, schleudert