Das Elektronik-Portal
 

Bosch logixx 8 Problem beim aktivieren des kodierungsmodus.

buggyboy2
Benutzer
Avatar
Geschlecht:
Alter: 33
Beiträge: 2
Dabei seit: 12 / 2013
Karma: 0
Wissensstand: Elektriker
Betreff:

Bosch logixx 8 Problem beim aktivieren des kodierungsmodus.

 · 
Gepostet: 31.10.2018 - 08:45 Uhr  ·  #1
Hersteller: Bosch

Typenbezeichnung: logixx 8

E-Nummer: WAS20442OE/01 FD 8909 200089

kurze Fehlerbeschreibung (2-3 Worte): Problem beim aktivieren des kodierungsmodus.

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Ja, als PDF


Guten Tag an alle Teilnehmer des Forums! Es gibt diese Maschine, zu mir kam Sie, leider, bereits in diesem Zustand. Der Besitzer der Technik, ohne zu verstehen, ging in den kodierungsmodus. Wofür wurde es gemacht? Ich kann IHNEN nicht Antworten. Chaotische zahlen wurden eingeführt. Ich konnte nach dem Informationstafel auf dem Körper der Maschine den Code zurückgeben. Als Nächstes klicke ich nach den Anweisungen auf die Schaltfläche Start / Pause. Auf dem Bildschirm wird die Meldung "uPd" angezeigt, die Kodierungsoptionen werden beibehalten, aber aus diesem kodierungsmodus wird die Maschine nicht BEENDET! Es gab viele Male versuche, aber ohne Ergebnis. Obwohl das Modul gemäß der codierungsanweisung in den normalen Betriebsmodus wechseln muss. Das Modul gibt Ihnen die Möglichkeit, in die Testmodi zu gehen, geht Sie gut, ohne identifizierte Fehler. Aber die folgenden Fehler sind im Speicher fixiert: F37, F60 (Fehlerdaten sind nicht kritisch). Kannst du mir helfen, einen Hinweis zu geben? Warum sich das Auto so verhält. Ich mache Fotos, mit denen ich arbeiten muss. Meine Mail: vpah@rambler.ru. Vielen Dank im Voraus an alle Antworten!
Anhänge an diesem Beitrag
Dateiname: was1.jpg ( 123.18 KB )
Titel:
Information: Eingang zum Menü.
Dateiname: was2.jpg ( 109.46 KB )
Titel: Meldung " uPd"
Information:
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Bosch, logixx, Problem, aktivieren, kodierungsmodus