Das Elektronik-Portal
 

Bosch Silence 3in1 , Umwälzpumpe beginnt nicht zu laufen

  • 1
  • 2
  • Seite 1 von 2
Bosch1in3-Super Silence
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 37
Dabei seit: 09 / 2016
Karma: 3
Wissensstand: keine Angabe
Betreff:

Bosch Silence 3in1 , Umwälzpumpe beginnt nicht zu laufen

 · 
Gepostet: 27.04.2018 - 10:19 Uhr  ·  #1
Hersteller: Bosch

Typenbezeichnung: S9LT1B Silence Auto 3 in 1

E-Nummer: 017090241475019543

kurze Fehlerbeschreibung (2-3 Worte): Umwälzpumpe beginnt nicht zu laufen

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein

Geräteart : Geschirrspüler
Hersteller : Bosch
Installationstyp : Einbau, teilintegriert
Typ: Super Silence Auto 3 in 1
Gerätetyp : S9LT1B
E – Nummer : 017090241475019543
S - Nummer : SGI58M05EU/42
FD - Nummer : FD8709 001954
Herstellungsjahr : September 2007
https://www.bosch-home.com/de/…section-3/

1.) Problem

Hallo Forengemeinde,

nun ist es mal wieder so weit und unser Geschirrspüler hat uns die Arbeit verweigert.

Die Laugenpumpe fördert bei Programmstart das (alte) vorhandene Wasser ab, danach öffnet das Magnetventil um die Wassertasche zu entleeren bzw. füllt den Bodenbereich bis knapp unterhalb des Verschlusses vom Enthärtungsbehälter auf. Allerdings sollte zeitgleich nun auch die Umwälzpumpe laufen und das Wasser in den Kreislauf bzw. Spülraum fördern, aber genau das tut sie nicht und hier liegt das Problem.

Die üblichen Verdächtigen wie Wassertasche, Gebersystem und Schlauch zur Hauptpumpe wurden gereinigt, waren aber auch noch nicht zu sehr verschmutzt, da die letzte Intervallreinigung im August 2017 war. Das erhoffte Ergebnis blieb demnach auch aus und der Fehler besteht immer noch.

1.) Frage:
Wie kann ich bei der Fehlersuche vorgehen ?


2. Problem
Ich suche seit längerem ein gutes Multimeter und bin bei dem Typ - UT 61E - hängen geblieben:

Herstellerangaben
http://www.uni-trend.com/productsdetail_1971_1105_1105.html

Zwei Verkaufsbeispiele:
https://www.reichelt.de/?ARTIC…ce=display

https://www.pinsonne-elektronik.de/pi2/pd58.html

2.) Frage:
Was haltet ihr von dem Gerät, stimmt da das Preisleistungsverhältnis und ist das für den üblichen Gebrauch ausreichend, oder besteht das Teil nur aus billigem China-Schrott ?


Schöne Grüße
Andi
havelmatte
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Beiträge: 9923
Dabei seit: 03 / 2007
Karma: 2965
Wissensstand: Elektriker
Betreff:

Re: Bosch Silence 3in1 , Umwälzpumpe beginnt nicht zu laufen

 · 
Gepostet: 27.04.2018 - 11:06 Uhr  ·  #2
Zitat geschrieben von Bosch1in3-Super Silence

Wie kann ich bei der Fehlersuche vorgehen ?

Erstmal die E-Nr. angeben 8-)

Ein Multimeter setzt elektrotechnische Kenntisse voraus. Deswegen würde das billigste reichen.

Nun ist die E-Nr. da und die Sache ist rel. einfach.
Bau die rechte Seitenwand ab, dann sitzt unten im linken Bereich die Umwälzpumpe. Versuche mit einem Schraubendreher die Luftlamellen zu bewegen. Sollte die Pumpe festsitzen, dann schau nach, ob sich Dreck an dem Pumpengehäuse angesammelt hat. Wenn ja, dann ist der Dichtsatz undicht (oft mit zu niedriger Temp. gespült). Dann Pumpe ausbauen, evtl. ist schon ein Lagerschaden vorhanden.
Ist kein Dreck drann, dann mach ein Foto vom Kondensator oben li an der Pumpe.
Bosch1in3-Super Silence
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 37
Dabei seit: 09 / 2016
Karma: 3
Wissensstand: keine Angabe
Betreff:

Re: Bosch Silence 3in1 , Umwälzpumpe beginnt nicht zu laufen

 · 
Gepostet: 27.04.2018 - 12:07 Uhr  ·  #3
Update:

Vielleicht noch sehr Wichtig !
Im Oktober 2016 ist der Aktuator verschmort und dabei wurde auch auf der Platine ein Defekt
an einem “ smd-triac“ festgestellt.
http://www.bilder-upload.eu/sh…823598.jpg
http://www.bilder-upload.eu/sh…111926.jpg

Ich denke, dass das aber jetzt nichts mit der Fehlfunktion der Umwelzpumpe zu tun hat – oder ?



Hallo @ havelmatte,
werde jetzt deine Vorgaben angehen, melde mich anschließend zurück.

Gruß
Andi
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 57
Beiträge: 6176
Dabei seit: 02 / 2015
Karma: 460
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Bosch Silence 3in1 , Umwälzpumpe beginnt nicht zu laufen

 · 
Gepostet: 27.04.2018 - 12:40 Uhr  ·  #4
Bosch1in3-Super Silence
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 37
Dabei seit: 09 / 2016
Karma: 3
Wissensstand: keine Angabe
Betreff:

Re: Bosch Silence 3in1 , Umwälzpumpe beginnt nicht zu laufen

 · 
Gepostet: 27.04.2018 - 14:56 Uhr  ·  #5
Zitat geschrieben von wombi - ladyplus45

hast Du denn damals die Platine repariert/erneuert?



Hallo @wombi - ladyplus45,

nein, die Platine und den Aktuator habe ich weder repariert noch erneuert. Den Aktuator habe ich Tod gelegt und seither – mit kleinem Signaltimer laufen 20 Minuten runter - legen wir manuell den Spültab auf den Geschirrkorb ab, ist aber schon nervig.

Um das Ganze aber wieder in die richtige Handhabung zu bringen, will ich mir am Wochenende zum Schlachten eine gebrauchte Maschine holen. Es ist das gleiche Modell, Typ und Herstellungsjahr, nur 3-4 Monate älter als unsere.

Angaben der Schlacht-Maschine:
E – Nummer : 017006024147500
S - Nummer : SGI58M05EU/42
FD - Nummer : FD8706

Angabe des Verkäufers:
“Das Gerät war plötzlich ohne Funktion.“

Meine Frage:
“Welchen genauen Mangel oder Mängel hat die Maschine denn ?“

Antwort des Verkäufers:
“Wenn der Stecker eingesteckt wird schaltet die Sicherung ab. Vermute es könnte an der Zuleitung liegen. Der Kurzschluss ist vor dem Einschalter passiert“

Wegstrecke zur Abholung der Schlacht-Maschine für Hin-/Rückfahrt sind gesamt 52km/70min und wir haben uns auf 30,- € geeinigt, damit werde ich bestimmt nichts verkehrt machen können und vielleicht ist der Aktuator und vor allem die Platine als Ersatz geeignet.

Gruß
Andi
Bosch1in3-Super Silence
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 37
Dabei seit: 09 / 2016
Karma: 3
Wissensstand: keine Angabe
Betreff:

Re: Bosch Silence 3in1 , Umwälzpumpe beginnt nicht zu laufen

 · 
Gepostet: 27.04.2018 - 15:09 Uhr  ·  #6
Hallo @havelmatte,

kann den Fehler noch nicht erkennen/bestimmen.

Bilder dazu sind hier im Album zu finden:
https://swindi.de/XPD3LMS06GH9SDU#

Wenn die kleinen vorstehenden Lamellen – gekennzeichnet mit dem Holzspieß – die beweglichen vom Motorlüfterrad/(Anker) sind, dann sitzt der Anker bombenfest. Mir scheint das aber eher zum Außenzylindergehäuse des Motors zu hören, kann es aber nicht sicher zuordnen.

Die Laugenpumpe scheint auch nicht mehr dicht zu sein, dort ist eine gelbliche “Soße“ rausgelaufen, sieht aus wie Butter/Margarine.

Am Motor haben sich auch Ablagerungen durch Schmutz und Korrosion gebildet.

Die Unterseite vom Pumpentopf – soweit ich das von zwei Seiten einsehen kann – ist trocken und es sind keine Laufspuren von Wasser oder Schmutz zu erkennen. Ebenfalls die Verbindung Motor zum Pumpentopf, dass kann aber auch täuschen, da ich die Unterseite der Verbindungsstelle nicht einsehen kann.

Fragen:
1.) Sind die (mini) Alu-Lamellen – gekennzeichnet mit Holzspieß - tatsächlich die vom Lüfterrad?

2.) Könnte ich nicht den Motor zum Test direkt mit Spannung ansteuern/versorgen?

Gruß
Andi
Bosch1in3-Super Silence
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 37
Dabei seit: 09 / 2016
Karma: 3
Wissensstand: keine Angabe
Betreff:

Re: Bosch Silence 3in1 , Umwälzpumpe beginnt nicht zu laufen

 · 
Gepostet: 27.04.2018 - 16:09 Uhr  ·  #7
Hallo @havelmatte,

du hast die richtige “Spürnase“ !

Habe den Kondensator zur besseren Begutachtung abgeschraubt und der scheint wohl der, oder zumindest einer der Übeltäter zu sein.

Ob sich aber der Motor dreht, ist noch ein Rätzel.

Siehe neu hinzugefügte Bilder hier im Album:
https://swindi.de/XPD3LMS06GH9SDU

Gruß
Andi
havelmatte
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Beiträge: 9923
Dabei seit: 03 / 2007
Karma: 2965
Wissensstand: Elektriker
Betreff:

Re: Bosch Silence 3in1 , Umwälzpumpe beginnt nicht zu laufen

 · 
Gepostet: 27.04.2018 - 16:43 Uhr  ·  #8
Endlich mal vernüftige und scharfe Fotos. Dafür gibt es einen Karma-Punkt.
Der Kondensator wird es hinter sich haben. Zum Test mach folgendes.
Stell das Gerät an und dann versuche den Motor durch die Lamelle anzudrehen. Läuft er dann los ohne Lagergeräusche zu machen, dann brauchst du auf jeden Fall einen neuen Kondensator (0452) und wegen der ausgelaufenen Brühe einen neuen Dichtsatz.
https://www.bosch-home.com/de/…ox=tb0452/
http://shop.ersatzteil-land.de….htmlBevor du Teile bestellst, sollte die Umwälzpumpe ausgebaut und fotografiert werden :-)
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 57
Beiträge: 6176
Dabei seit: 02 / 2015
Karma: 460
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Bosch Silence 3in1 , Umwälzpumpe beginnt nicht zu laufen

 · 
Gepostet: 27.04.2018 - 18:48 Uhr  ·  #9
Bosch1in3-Super Silence
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 37
Dabei seit: 09 / 2016
Karma: 3
Wissensstand: keine Angabe
Betreff:

Re: Bosch Silence 3in1 , Umwälzpumpe beginnt nicht zu laufen

 · 
Gepostet: 01.05.2018 - 13:35 Uhr  ·  #10
Hallo Euch allen zusammen und einen schönen Feiertag!

Vorab und erst kommentarlos die Bilder von Ausbau der UWP an unserer eigenen Maschine:
https://swindi.de/FAYIUHOO8QMFTL1

Den Rest des 2-teiligen Pumpenhäuse mit dem WDR bekomme ich, warum auch immer, nicht vom Anker abgezogen.

Bilder von der “Schlacht- Maschine“ folgen noch.

Gruß
Andi
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 57
Beiträge: 6176
Dabei seit: 02 / 2015
Karma: 460
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Bosch Silence 3in1 , Umwälzpumpe beginnt nicht zu laufen

 · 
Gepostet: 01.05.2018 - 13:58 Uhr  ·  #11
Bosch1in3-Super Silence
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 37
Dabei seit: 09 / 2016
Karma: 3
Wissensstand: keine Angabe
Betreff:

Re: Bosch Silence 3in1 , Umwälzpumpe beginnt nicht zu laufen

 · 
Gepostet: 01.05.2018 - 14:24 Uhr  ·  #12
Angaben der Schlacht-Maschine:
E - Nummer : SGI58M05EU/42
FD - Nummer : FD8706
Herstellungsjahr : Juni 2007


Wie auf den Fotos zu sehen, ist der WDR auch bei dem Schlacht-Motor in die Fritten, dennoch dreht sich der Anker und somit übernehme ich diesen Motor samt Kondensator in unsere Maschine. Natürlich wird er vorher noch von Schmutz und Ablagerungen befreit.

https://swindi.de/SSVAXKT0ETJA0FX

Die Pumpenräder der beiden Maschine sind unterschiedlich, weiß und hellblau.
havelmatte
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Beiträge: 9923
Dabei seit: 03 / 2007
Karma: 2965
Wissensstand: Elektriker
Betreff:

Re: Bosch Silence 3in1 , Umwälzpumpe beginnt nicht zu laufen

 · 
Gepostet: 01.05.2018 - 17:27 Uhr  ·  #13
Zitat geschrieben von Bosch1in3-Super Silence

Wie auf den Fotos zu sehen, ist der WDR auch bei dem Schlacht-Motor in die Fritten, dennoch dreht sich der Anker und somit übernehme ich diesen Motor samt Kondensator in unsere Maschine. Natürlich wird er vorher noch von Schmutz und Ablagerungen befreit.

Schade um die Arbeit. Ohne neuen Dichtsatz wird das nichts und das Problem ist bald wieder da.
Was verstehst du unter "WDR"?
Zitat geschrieben von Bosch1in3-Super Silence

Die Pumpenräder der beiden Maschine sind unterschiedlich, weiß und hellblau.

Dann sind es auch unterschiedliche Geräte!!
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 57
Beiträge: 6176
Dabei seit: 02 / 2015
Karma: 460
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Bosch Silence 3in1 , Umwälzpumpe beginnt nicht zu laufen

 · 
Gepostet: 01.05.2018 - 17:57 Uhr  ·  #14
havelmatte
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Beiträge: 9923
Dabei seit: 03 / 2007
Karma: 2965
Wissensstand: Elektriker
Betreff:

Re: Bosch Silence 3in1 , Umwälzpumpe beginnt nicht zu laufen

 · 
Gepostet: 01.05.2018 - 18:14 Uhr  ·  #15
Zitat geschrieben von wombi - ladyplus45

immerhin der Dichtsatz hat bei beiden die gleiche BSH-Nr. 00419027...

Aber nur weil das Schlachtgerät mit derselben E-Nr. angegeben wurde.
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Bosch, Silence, 3in1, Umwälzpumpe, beginnt, laufen