Das Elektronik-Portal
 

Bosch Wasser läuft ein, dann wird nicht gespült

michiw1
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 02 / 2020
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Bosch Wasser läuft ein, dann wird nicht gespült

 · 
Gepostet: 02.02.2020 - 22:47 Uhr  ·  #1
Hersteller: Bosch

Typenbezeichnung: Exxpress (Silence auto 3in1)

E-Nummer: SGS55M02EX/35 FD8506

kurze Fehlerbeschreibung (2-3 Worte): Wasser läuft ein, dann wird nicht gespült

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein



Hallo liebe Forenteilnehmer,

meine Bosch Exxpres (Silence, auto3in1 --> was davon ist eigentlich der Name? Siehe E-Nr..)
hat ihren Geist aufgegeben.

Nachdem hich hier im Forum bereits einiges gelesen habe, einige der Reparaturanleitungen und das Programmablauf Posting gelesen habe, bin ich für mich zu dem Schluss gekommen das was mit der Pumpe (für innen?) nicht stimmt.

Wasser läuft in die Wassertasche, dann in den Innenraum, dann passiert nichts mehr ab und zu gibt es mal ein klicken, aber es kommt nicht das typische Wasserrauschen aus dem Innenraum. Wenn man nach einigen Minuten die Türe öffnet steht das Wasser im Innenraum, die Wände und das Geschirr sind aber trocken.

Da ich den Fehler erst woanders vermutet hatte (bzw. die Funktion der Wassertasche/Einlauf in die Maschine falsch verstanden hatte), habe ich bereits folgendes erledigt bzw. Festgestellt:

1.) Wassertasche und Gebersystem demontiert, gereinigt, entkalkt und auf Dichtigkeit geprüft.
-> Typische Verschmutzung links oben in der Wassertasche, aber weit weg von den Bildern die man hier sonst findet. Über nacht mit verdünntem Mellerud Rohrfrei Aktiv Gel einweichen lassen, zwischendurch geschüttelt, Klargespült und mit Kalklöser nachgespült und etwas einweichen lassen. Sieht wieder ganz sauber und beweglich aus.
Gebersystem zerlegt in Kalklöser (Zitronensäure verdünnt) eingelegt und Druckdose kopfüberstehend mit Kalklöser über nacht eingeweicht (der Schalter lässt sich nicht abnehmen, daher nicht eingelegt).
Allgemein sieht es in den Schläuchen und dem was offen zu sehen ist sehr sauber aus. Für unser sehr hartes Wasser hier, finde ich sogar überraschend wenig Kalk. Nur in dem Gebersystem unterhalb der Druckdose war an dem schwarzen plastik etwas kalk, der nach dem nächtlichen Bad aber völlig weg ist. Die Schläuche und Dichtungen sehen eigentlich aus wie neu.

2.) im Innenraum alles was sich abnehmen ließ (Der Flügel, der Metalldeckel, Plastiksieb und den Deckel über dem Einlaufsieb (?) abgenommen, gereinigt soweit nötig und wieder eingebaut.

3.) Auf der anderen Seite ist mir zu viel Elektrik, da trau ich mich selbst nicht so hin. Links die Pumpe ist warm, scheint sich aber nicht zu bewegen, da ja innen auch nichts passiert. Rechts die Heizung scheint irgendwas zu tun, wird aber selbst nicht spürbar warm. Es klingt aber so als würde diese den Druckschalter "klicken".

Jetzt ist die Frage wie ich weiter vorgehen soll. Ich habe ggf. jemanden der mir auch an der Elektronik messen bzw. auswechseln helfen kann.
Als nächstes hätte ich mal versucht an die Elektronik ranzukommen um zu sehen ob da offensichtlich was durchgebrannt ist (war bei meiner voherigen sogar zweimal so das ein bereich der Leiterplatte durchbrannt ist und man da noch was drauflöten konnte, damit hat man ihr nochmal 1,5 Jahre Lebenszeit rausleiern können bis sie endgültig aufgegeben hat.

Gibt es für dieses Model einen typischen/bekannten Fehler der hier jemandem sofort einfällt und mir die Suche evtl. vereinfachen kann?
Ich bin für jede Hilfe und jeden Tipp dankbar.
Anhänge an diesem Beitrag
Dateiname: Typenschild.JPG ( 991.06 KB )
Titel:
Information: SGS55M02EX-35
Dateiname: elektrik.JPG ( 1008.93 KB )
Titel: Elektrik
Information:
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 56
Beiträge: 5772
Dabei seit: 02 / 2015
Karma: 420
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Bosch Wasser läuft ein, dann wird nicht gespült

 · 
Gepostet: 02.02.2020 - 23:16 Uhr  ·  #2
auch bei Dir wird das Radel der Umwälzpumpe verschlissen sein, nach 15 Jahren kein Wunder - und auch die Dichtung ist nicht mehr okay, wie an der leichten Salzkruste zu erkennen - also die 0456 der Explo, d.h. Bestellnummer 00419027

https://www.bosch-home.com/de/…ox=tb0456/

halte Dich ran, denn die Dinger werden rar und quittieren aktuell reihenweise den Dienst
Anhänge an diesem Beitrag
Dateiname: elektrik-1.jpg ( 701.49 KB )
Titel:
Information:
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Bosch, Wasser, läuft, gespült