Das Elektronik-Portal
 

Bosch WAY32841 I-Dos Defekt?

djatwork
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 04 / 2019
Karma: 0
Wissensstand: Informationselektroniker
Betreff:

Bosch WAY32841 I-Dos Defekt?

 · 
Gepostet: 22.04.2019 - 13:06 Uhr  ·  #1
Hersteller: Bosch

Typenbezeichnung: WAY32841

E-Nummer: WAY32841 / 20 FD 9210 200050

kurze Fehlerbeschreibung (2-3 Worte): I-Dos Defekt?

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein



Hallo,

ich vemute es timmt etwas mit dem iDos nicht, Das Waschmittel und der Weichspüler wird nicht mehr weniger..
Die Lade habe ich bis jetzt eigentlich ca. 1-2 x im Jahr komplett entleert und gereinigt. (Alter: knapp über 5 Jahre)

Bisher hat die Maschine immer zuverlässig funktioniert und funktioniert mit manueller Waschmittelgabe ohne Probleme!

Heute habe ich den Oberteil der Dosierungseinheit entfernt und die Kontakte geprüft, diese sitzen fest und sind nicht korrodiert!
Lade ist komplett ausgewaschen und getrocknet, die Maschiene meldet aber beim Starten eines Programms nicht "bitte Waschmittel einfüllen"!?

Im Komponententest bekomme ich bei vielen Tests einen Fehler E:74 (Schalten Sie das Gerät aus und wieder ein), speziell beim iDos Test tritt er immer auf.

Hat vielleicht jemand eine genauere Beschreibung des E74 oder einen Tipp.

Liebe Grüße
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 57
Beiträge: 6176
Dabei seit: 02 / 2015
Karma: 459
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Bosch WAY32841 I-Dos Defekt?

 · 
Gepostet: 22.04.2019 - 13:16 Uhr  ·  #2
djatwork
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 04 / 2019
Karma: 0
Wissensstand: Informationselektroniker
Betreff:

Re: Bosch WAY32841 I-Dos Defekt?

 · 
Gepostet: 22.04.2019 - 19:44 Uhr  ·  #3
Zitat geschrieben von wombi - ladyplus45



Danke, den Beitrag habe ich eh bereits gefunden gehabt und dadurch auch die Motoren gecheckt. Beide Motoren springen an, sobald ich 12 Volt an der Steckerleiste anlege.
Auch die Füllstandssensoren ändern die Ohmwerte.

Vielleicht Suche ich an der falschen Stelle....
havelmatte
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Beiträge: 9904
Dabei seit: 03 / 2007
Karma: 2952
Wissensstand: Elektriker
Betreff:

Re: Bosch WAY32841 I-Dos Defekt?

 · 
Gepostet: 22.04.2019 - 21:52 Uhr  ·  #4
E:74 bedeutet:
Keine Kommunikation zwischen Leistungs- und Dosiermodul
- Waschprogramm kann nicht gestartet werden wenn i-Dos aktiviert wurde
- keine automatische Dosierung

Mögliche Ursache: - D-Bus Kabel, oder Stecker
- Leistungsmodul defekt oder falsche Software

Prüfung/ Behebung: - Kabelbaum, Leistungsmodul, Dosiermodul prüfen

https://www.bosch-home.com/de/…pareparts/

Meine Meinung: I-Dos ist der größte Blödsinn in der Geschichte der Waschmaschinen und hat sich seit der Einführung vor ca. 30 Jahren bis heute nicht bewährt.
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 57
Beiträge: 6176
Dabei seit: 02 / 2015
Karma: 459
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Bosch WAY32841 I-Dos Defekt?

 · 
Gepostet: 22.04.2019 - 21:55 Uhr  ·  #5
djatwork
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 04 / 2019
Karma: 0
Wissensstand: Informationselektroniker
Betreff:

Re: Bosch WAY32841 I-Dos Defekt?

 · 
Gepostet: 22.04.2019 - 22:57 Uhr  ·  #6
ich bin ganz bei euch, hatten über 5 Jahre keine Probleme mit der Dossierung, und waren eigenlich recht zufrieden...

ohne Vorwäsche und Weichspüler würde Sie ja weiter funktionieren, aber ich glaube ich rufe morgen bei bosch mal an....

Nochmal Danke und schönen Abend noch
TripplexM1
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 36
Dabei seit: 08 / 2018
Karma: 4
Wissensstand: Elektriker
Betreff:

Re: Bosch WAY32841 I-Dos Defekt?

 · 
Gepostet: 26.04.2019 - 18:28 Uhr  ·  #7
Erzähle uns dann was dabei Rausgekommen ist.
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Bosch, WAY32841, IDos, Defekt