Das Elektronik-Portal
 

2 D-Boxen die keinen Kanal mehr finden

kuemmel
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 5
Dabei seit: 11 / 2007
Karma: 0
Betreff:

2 D-Boxen die keinen Kanal mehr finden

 · 
Gepostet: 29.11.2007 - 20:23 Uhr  ·  #1
Hersteller: Nokia D-Box2
Typenbezeichnung: Avia 500; 2xI
Chassi:

Vorhandene Messgeräte: Digital oder Analogvoltmeter
Schaltplan vorhanden: Ja
Dein Wissensstand: Einsteiger

Fehlerbeschreibung und Nachricht:
Hallo,

ich habe hier 2 Kabel D-Boxen von Nokia mit Avia500 und 2xI.


Box1:

Die eine hatte ich mir mit dem Fehler "Kanal zur Zeit nicht verfügbar gekauft. An der Box liegen alle Spannung an. Das einzige was ich nicht nachmessen kann, ist die 12V Spannung am BFG94 und der Widerstand. Leider fehlt mir dazu das Fein-Werkzeug zu um an die Spannungen zu kommen. Wenn ich das Antennsignal durchschleife, habe ich ein schlechtes Bild am Fernseher. Als ich die Box zum Testen mal angeschlossen hatte, gingen alle Sender. Als ich sie dann ordentlich an ihren Bestimmungsort stellte, hatte sie plötzlich das "Kanal zur Zeit nicht verfügbar" Problem mit der ich sie gekauft hatte. Was kann das sein? Der BFG94 und der Widerstand?

Box2:


Die 2. Box hatte nie Probleme, bis sie sich eines Tages immer weghängte, was sich durch Bildaussetzer und Freezer bemerkbar machte. Letztendlich startete sie teilweise nicht mal mehr. Man musste ca. 1Std. warten, dann ging sie wieder, bis zum nächsten aufhängen. Mittlerweile kommt nur noch die Meldung "Kanal zur Zeit nicht verfügbar". Jetzt hatte ich sie zum Fernsehtechnikermeister gebracht, doch der konnte auch nichts feststellen, ausser das an Pin 18 im Tuner keine 12V anliegen.. Woher kommen die 12V. bzw. wofür sind sie zuständig? liegen die Dauerhaft an, so das man sie überbrücken könnte? Das durchgeschliffene Signal zum Fernseher ist 1A.

Die Spannungen wurden mithilfe von http://www.dbox2hardware.de/Dbox2-Hardw ... ungen.html gemessen.

Hat jemand eine Idee?

PS. Die aktuellen Tunertreiber sind installiert, da ich im Raum Bielefeld wohne mit UnityMedia als Anbieter. Ohne diese Treiber geht hier garnichts mehr.


MfG

Kuemmel
dboxer
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 1535
Dabei seit: 12 / 2003
Karma: 11
Wissensstand: keine Angabe
Betreff:

Re: 2 D-Boxen die keinen Kanal mehr finden

 · 
Gepostet: 30.11.2007 - 06:19 Uhr  ·  #2
1 .bfg 94 und widerstand tauschen

2 . nicht einfach was brücken schau dir den plan an der im netz liegt der erklärt genau wo die 12 volt herkommen
kuemmel
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 5
Dabei seit: 11 / 2007
Karma: 0
Betreff:

Re: 2 D-Boxen die keinen Kanal mehr finden

 · 
Gepostet: 30.11.2007 - 11:24 Uhr  ·  #3
zu 1. Ok, werds versuchen.


zu 2.: nein, im Plan steht leider nicht wo die herkommen. Auf Seite 7 von 12 im Nokia Schlatplan ist oben links der Tunerteil eingezeichnet... Dort kommt am Pin 18 leider keine Leitung an...

Oder hast du vielleicht noch einen anderen Plan als ich? meiner ist vom Oct. 15 1999. Du kannst mir den Link auch gerne per PN schicken.

MfG

Kuemmel
Lothar
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Abendland
Beiträge: 564
Dabei seit: 11 / 2007
Karma: 28
Wissensstand: Informationselektroniker
Betreff:

Re: 2 D-Boxen die keinen Kanal mehr finden

 · 
Gepostet: 05.12.2007 - 22:55 Uhr  ·  #4
Ich glaube Blatt 12 Power Block TS11 Collektor BC369 war es. Der geht auch oft von uns.
Messen.
Und eigentlich wärst Du im Tuxbox Forum näher dran.
Dort nach BC369 suchen.
masterman
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Gladbeck
Beiträge: 64
Dabei seit: 10 / 2006
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: 2 D-Boxen die keinen Kanal mehr finden

 · 
Gepostet: 14.12.2007 - 15:00 Uhr  ·  #5
Auch hier wieder der Tip mit erstellen eines Boot Logs.

Prognose zur Box 2: Avia defekt.

Mach mal auf beiden einen Boot Log.

Lade Dir dazu den D-Box Bootmanager runter, instaliere ihn.
Verbinde die D-Box mit einem Nullmodemkabel mit Deinem PC
Ziehe den Stromstecker aus der Dbox
Starte den D-Box Bootmanager.
entferne im jetzt offenen Settingsfenster alle Haken bis auf den beim Com Port.
Wähle den Com Port, Normal ist Com 1 und daneben wähle 9600 aus.
(sind später nur unleserliche Zeichen zu sehen stelle dort 57600 ein, aber nur dann)
Klicke darunter auf start, es öffnet sich das Com Terminal.
(Leeres Fenster)
Stecke Strom in die Box
Jetzt logd das Programm den Bootvorgang der Box mit.
Es werden eigentlich alle zum Betrieb erforderlichen Bauteile überprüft.
Poste mal den Log.
Dazu wenn Log fertig rechte Maustaste, in die Zwischenablage Kopieren, Desktop neues Textdokum. Inhalt einfügen und hier Posten.

Ich denke mal, die 2, 3 Zeile bei Avia wird einen error melden.
kuemmel
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 5
Dabei seit: 11 / 2007
Karma: 0
Betreff:

Re: 2 D-Boxen die keinen Kanal mehr finden

 · 
Gepostet: 16.12.2007 - 11:17 Uhr  ·  #6
Danke für ide Antworten.
Ich habe jetzt erst mal die Boxen zur Reparatur gebracht. Ich habe in Auftrag gegeben, das der TS11, die DS73, der 10Ohm Widerstand und der BFG94 getauscht werden. jedoch bleibt bei beiden das Kanal zur Zeit nicht verfügbar Problem... Sobald ich die Boxen wieder habe, poste ich die beiden Bootlogs.

edit: unten dran ist ein bootlog, den ich mal gemacht habe als das mit der 2.Box anfing. vielleicht kann ja jemand damit etwas anfangen. poste aber definitive noch nen neueren und den von der ersten Box.


Code
debug: DDF: Calibrating delay loop... debug: DDF: 67.79 BogoMIPS
debug: BMon V1.0  mID 01
debug: feID 7a    gtxID 0b
debug: fpID 5a     dsID 01-ac.c4.18.07.00.00-7f
debug: HWrev X5  SWrev 0.81
debug: B/Ex/Fl(MB) 32/00/08
WATCHDOG reset enabled
dbox2:root> debug: 
 bootp  /TFTP bootstrap loader (v0.3)
debug: 
debug: Transmitting BOOTP request via broadcast
debug: Given up BOOTP/TFTP boot
boot net failed

 Flash  -FS bootstrap loader (v1.5)

Found Flash-FS superblock version 3.1
Found file /root/platform/nokia-dbox2/kernel/os in Flash-FS
debug: Got Block #0036

will verify ELF Image  , start= 0x800000, size= 162920
verify SIG  : 262
Branching to 0x40000


 u-boot   1.2.0 (Tuxbox) (Sep  7 2007 - 22:14:25)

CPU:   PPC823ZTnnA at 67.200 MHz: 2 kB I-Cache 1 kB D-Cache
         *** Warning: CPU Core has Silicon Bugs -- Check the Errata ***
Board: DBOX2, Nokia, BMon V1.0
       Watchdog enabled
I2C:   ready
DRAM:  32 MB
FLASH:  8 MB
Scanning JFFS2   FS: ........ done.
FB:    ready
LCD:   ready
In:    serial
Out:   serial
Err:   serial
Net:   SCC ETHERNET

Options:
  1: Console on null
  2: Console on ttyS0
  3: Console on framebuffer
Select option (1-3), other keys to stop autoboot:  0 
### FS (squashfs) loading 'vmlinuz' to 0x100000
### FS load complete: 694086 bytes loaded to 0x100000
............................................................... done
Un-Protected 63 sectors
## Booting image at 00100000 ...
   Image Name:   dbox2
   Image Type:   PowerPC Linux Kernel Image (gzip compressed)
   Data Size:    694022 Bytes = 677.8 kB
   Load Address: 00000000
   Entry Point:  00000000
   Verifying Checksum ... OK
   Uncompressing Kernel Image ... OK
Linux version 2.4.34-dbox2 (md-team@mdteamlinux) (gcc version 3.4.4) #4 Fr Sep 7
 22:13:18 CEST 2007
On node 0 totalpages: 8192
zone(0): 8192 pages.
zone(1): 0 pages.
zone(2): 0 pages.
Kernel command line: console=ttyS0 root=/dev/mtdblock1 rootfstype=squashfs
Decrementer Frequency = 252000000/60
m8xx_wdt: active wdt found (SWTC: 0xFFFF, SWP: 0x1)
m8xx_wdt: keep-alive trigger installed (PITC: 0x12C0)
Console: colour dummy device 80x25
Calibrating delay loop... 66.96 BogoMIPS
Memory: 30780k available (1180k kernel code, 348k data, 60k init, 0k highmem)
Dentry Cache   hash table entries: 4096 (order: 3, 32768 bytes)
Inode cache hash table entries: 2048 (order: 2, 16384 bytes)
Mount cache hash table entries: 512 (order: 0, 4096 bytes)
Buffer cache hash table entries: 1024 (order: 0, 4096 bytes)
Page-cache hash table entries: 8192 (order: 3, 32768 bytes)
POSIX conformance testing by UNIFIX
Linux NET4.0 for Linux 2.4
Based upon Swansea University Computer Society NET3.039
Initializing RT netlink socket
Starting kswapd
devfs: v1.12c (20020818) Richard Gooch (rgooch@atnf.csiro.au)
devfs: boot_options: 0x1
JFFS2 version 2.2. (NAND) (C) 2001-2003 Red Hat, Inc.
squashfs: version 3.0 (2006/03/15) Phillip Lougher
i2c-core.o: i2c core module version 2.6.1 (20010830)
i2c-dev.o: i2c /dev entries driver module version 2.6.1 (20010830)
CPM UART driver version 0.04
ttyS0 at 0x0280 is on SMC1 using BRGttyS1 at 0x0380 is on SMC2 using BRG2
pty: 256 Unix98 ptys configured
eth0: CPM ENET Version 0.2.dbox2 on SCC2, 00:50:9c:1e:5f:6f
loop: loaded (max 8 devices)
D-Box 2 flash driver (size->0x800000 mem->0x10000000)
D-Box 2 flash memory: Found 2 x16 devices at 0x0 in 32-bit bank
 Intel/Sharp Extended Query Table at 0x0035
cfi_cmdset_0001: Erase suspend on write enabled
Creating 6 MTD partitions on "D-Box 2 flash memory":
0x00000000-0x00020000 : "BR bootloader"
0x00020000-0x003e0000 : "root (SquashFS)"
0x003e0000-0x007e0000 : "var (JFFS2)"
0x007e0000-0x00800000 : "FLFS (U-Boot)"
0x00020000-0x00800000 : "Flash without bootloader"
0x00000000-0x00800000 : "Complete Flash"
Linux video capture interface: v1.00
mice: PS/2 mouse device common for all mice
NET4: Linux TCP/IP 1.0 for NET4.0
IP Protocols: ICMP, UDP, TCP
IP: routing cache hash table of 512 buckets, 4Kbytes
TCP: Hash tables configured (established 2048 bind 4096)
NET4: Unix domain sockets 1.0/SMP for Linux NET4.0.
VFS: Mounted root (squashfs filesystem) readonly.
Mounted devfs on /dev
Freeing unused kernel memory: 60k init
Starting pid 10, console /dev/console: '/etc/init.d/rcS'lti-call 
event: $Id: event.c,v 1.12 2003/09/30 05:45:38 obi Exp $
[i2c-8xx]: mpc 8xx i2c init
[i2c-8xx]: adapter: 0
Detected STB:
  Vendor: Nokia
  Model: D-BOX2 
$Id: cam.c,v 1.30 2004/01/10 16:36:34 alexw Exp $
$Id: avia_napi.c,v 1.18 2003/11/24 09:53:01 obi Exp $
DVB: registering new adapter (C-Cube AViA GTX/eNX with AViA 500/600).
dvb_i2c_bridge: enabled DVB i2c bridge to PowerPC 8xx I2C adapter
$Id: cam_napi.c,v 1.8 2003/09/30 05:45:34 obi Exp $
avia_av: $Id: avia_av_core.c,v 1.99 2006/01/08 21:36:22 carjay Exp $
avia_av_core: Starting avia_av_wdt thread.
avia_av_event: $Id: avia_av_event.c,v 1.11 2003/10/26 16:32:51 obi Exp $
avia_av_proc: $Id: avia_av_proc.c,v 1.15 2007/07/29 18:14:12 papst Exp $
avia_gt_core: $Id: avia_gt_core.c,v 1.48 2004/12/20 01:01:22 carjay Exp $
avia_gt_core: autodetecting chip type... GTX
avia_gt_gtx: $Id: avia_gt_gtx.c,v 1.24 2003/09/30 05:45:35 obi Exp $
avia_gt_accel: $Id: avia_gt_accel.c,v 1.19 2003/09/30 05:45:35 obi Exp $
avia_gt_dmx: $Id: avia_gt_dmx.c,v 1.210 2004/06/26 16:08:15 carjay Exp $
avia_gt_core: masking unhandled irq reg 1 bit 11
avia_gt_core: masking unhandled irq reg 1 bit 13
avia_gt_ucode: loaded ucode v0014
avia_gt_ucode: ucode section filters disabled.
avia_gt_dmx: warning, misaligned queue 0 (is 0xFD200, size 65536), aligning...
avia_gt_core: masking unhandled irq reg 0 bit 6
avia_gt_gv: $Id: avia_gt_gv.c,v 1.39 2004/08/28 16:44:56 carjay Exp $
avia_gt_gv: set_input_size (width=720, height=576)
avia_gt_pcm: $Id: avia_gt_pcm.c,v 1.29 2004/01/29 19:38:20 zwen Exp $
avia_gt_pcm_set_rate(44100)
avia_gt_capture: $Id: avia_gt_capture.c,v 1.32 2003/09/30 05:45:35 obi Exp $
avia_gt_pig: $Id: avia_gt_pig.c,v 1.40 2003/09/30 05:45:35 obi Exp $
avia_gt_vbi: $Id: avia_gt_vbi.c,v 1.26 2003/08/01 17:31:22 obi Exp $
avia_gt_core: Loaded AViA eNX  /GTX driver
avia_gt_fb: $Id: avia_gt_fb_core.c,v 1.54 2004/03/17 18:42:18 zwen Exp $
avia_gt_gv: set_input_mode (mode=2)
avia_gt_gv: set_input_size (width=720, height=576)
avia_gt_gv: set_input_mode (mode=2)
avia_gt_gv: set_input_size (width=720, height=576)
avia_gt_gv: set_input_mode (mode=2)
avia_gt_gv: set_input_size (width=720, height=576)
Console: switching to colour frame buffer device 82x32
avia_gt_fb: fb0: AViA eNX/GTX Framebuffer frame buffer device
lcd.o: init lcd driver module
lcd.o: found KS0713/SED153X lcd interface
avia_gt_lirc: $Id: avia_gt_lirc.c,v 1.14 2003/09/30 05:45:35 obi Exp $
avia_gt_ir: $Id: avia_gt_ir.c,v 1.30 2003/09/30 05:45:35 obi Exp $
avia_oss: $Id: avia_gt_oss.c,v 1.26 2004/05/31 22:56:02 carjay Exp $
avia_gt_pcm_set_rate(44100)
avia_gt_v4l2: $Id: avia_gt_v4l2.c,v 1.12 2003/09/30 04:54:03 obi Exp $
DVB: VES1820(0): pwm=0x48
DVB: registering frontend 0:0 (VES1820 based DVB-C frontend)...
avia_av_napi.c: $Id: avia_av_napi.c,v 1.33 2004/03/11 15:30:27 derget Exp $
avia_gt_napi: $Id: avia_gt_napi.c,v 1.203 2005/01/05 05:49:56 carjay Exp $
Starting pid 113, console /dev/console: '/etc/init.d/start'

Please press Enter to activate this console. Thu Jan  1 01:00:00 CET 1970
mv: unable to rename `/lib/tuxbox/plugins/mdextra.cfg': No such file or director
y
cdkVcInfo $Id: cdkVcInfo.c,v 1.0 2002/09/26 20:48:26 alexW Exp $

[CBasicClient] connect failed.
/tmp/sectionsd.sock: No such file or directory
$Id: sectionsd.cpp,v 1.247 2007/08/08 22:17:06 dbt Exp $
[sectionsd] Caching max 5000 events
[sectionsd] Caching 14 days
[sectionsd] Caching 6 hours Extended Text
[sectionsd] Events are old 60min after their end time
/var/tuxbox/config/zapit/epgfilter.xml: No such file or directory
/var/tuxbox/config/mybouquets.xml: No such file or directory
$Id: zapit.cpp,v 1.402 2007/07/22 14:36:42 dbluelle Exp $
[frontend] uncommitted_switch_mode 0
avia_gt_core: masking unhandled irq reg 0 bit 7
/tmp/currentservices.xml: No such file or directory
$Id: controld.cpp,v 1.127 2007/07/01 08:40:13 dbluelle Exp $

[controld] Boxtype detected: (1, Nokia D-BOX2)
[controld]: ROUTEVIDEO v1 = 5 a1 = 1 v2 = 1 a2 = 1 v3 = 0 a3 = 1 fblk=1
[yhttpd] Webserver nhttpd/3.1.3 (yhttpd_core/1.2.0)
[LCDFONT] initializing core...
[LCDFONT] adding font /share/fonts/micron.ttf...OK (Micron/Regular)
[LCDFONT] adding font /share/fonts/micron_bold.ttf...OK (Micron/Bold)
[LCDFONT] adding font /share/fonts/pakenham.ttf...OK (Pakenham/Regular)
[LCDFONT] Intializing font cache...
[yhttpd] Webserver starting...
rm: cannot remove `/var/etc/.sectionsd': No such file or directory
01.01.1970 00:00:12 camd3: BOXTYPE:  dbox2
01.01.1970 00:00:12 camd3: LOG:  6
01.01.1970 00:00:12 camd3: UDP_PORT:  8899
01.01.1970 00:00:12 camd3: original slot AU   off
01.01.1970 00:00:12 camd3: HTTP_PORT:  9080
01.01.1970 00:00:12 camd3: LOG_HOST:  127.0.0.1:514
01.01.1970 00:00:12 camd3: DNS_CACHE:  60 sec
01.01.1970 00:00:13 camd3: SOCKET:  /tmp/camd.sock01
01.01.1970 00:00:13 camd3: KEYS:    /var/keys/camd3.keys
01.01.1970 00:00:13 camd3: SERVERS:   /var/keys/camd3.servers
01.01.1970 00:00:13 camd3: USERS:   /var/keys/camd3.users
01.01.1970 00:00:13 camd3: MAP_LIST:   /var/keys/camd3.map
01.01.1970 00:00:13 camd3: IGNORE_LIST:   /var/keys/camd3.ignore
01.01.1970 00:00:13 camd3: ECM_INFO:   /tmp/ecm.info
01.01.1970 00:00:13 camd3: /var/keys/camd3.map No such file or directory
01.01.1970 00:00:13 camd3: /var/keys/camd3.ignore No such file or directory
01.01.1970 00:00:13 camd3: Slot /dev/tts/1: (carddetect=password1) initialisiere
...
01.01.1970 00:00:14 camd3: Slot /dev/tts/1: Warnung: IO-Fehler!
01.01.1970 00:00:14 camd3: UserDB(add): USER=benutzer1 PASS=password2 FROM=any S
ERVICES=all
01.01.1970 00:00:14 camd3: original slot: CAID=1722

01.01.1970 00:00:14 camd3: UserDB(add): USER=benutzer110 PASS=password10 FROM=an
y SERVICES=1702:000000:0008,1722:000000:0008,
01.01.1970 00:00:14 camd3: UserDB(update): USER=benutzer110 PASS=password10 FROM
=any SERVICES=1702:000000:0008,1722:000000:0008,
01.01.1970 00:00:15 camd3: KeyDB: started
[LCDFONT] FTC_Face_Requester (Micron/Regular)
01.01.1970 00:00:15 camd3: HTTP: started on port 9080
01.01.1970 00:00:15 camd3: camd v3.889g - erfolgreich gestartet
 Neutrino  : /lib/libpng12.so.0: no version information available (required by neut
rino)
[neutrino] frameBuffer Instance created
812k video mem
avia_gt_gv: set_input_mode (mode=2)
avia_gt_gv: set_input_size (width=720, height=576)
[neutrino] enable flash
[neutrino] Software update enabled
rdate: de.pool.ntp.org: Host name lookup failure
[LCDFONT] FTC_Face_Requester (Micron/Bold)
[lcdd] time-skin not found -> using default...
[lcdd] weekday-skin not found -> using default...
[lcdd] date-skin not found -> using default...
[lcdd] month-skin not found -> using default...
[LCDFONT] initializing core...
[LCDFONT] adding font /share/fonts/12.pcf.gz...OK (Fix12/Regular)
[LCDFONT] adding font /share/fonts/14B.pcf.gz...OK (Fix14/Bold)
[LCDFONT] adding font /share/fonts/15B.pcf.gz...OK (Fix15/Bold)
[LCDFONT] Intializing font cache...
[LCDFONT] FTC_Face_Requester (Fix15/Bold)
[LCDFONT] FTC_Face_Requester (Fix14/Bold)
/dev/input/event1: No such file or directory
[neutrino] menue setup
loading locales: scandir: No such file or directory
[neutrino] registering as event client
[neutrino] initialized everything
zap failed!
dboxer
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 1535
Dabei seit: 12 / 2003
Karma: 11
Wissensstand: keine Angabe
Betreff:

Re: 2 D-Boxen die keinen Kanal mehr finden

 · 
Gepostet: 16.12.2007 - 22:59 Uhr  ·  #7
hättest du die box dem fachmann gegeben würde sie wieder funktionieren

aber lieber dem bastler oder möchtegern techniker geben der halt mal was auf gut glück tauscht ...
kuemmel
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 5
Dabei seit: 11 / 2007
Karma: 0
Betreff:

Re: 2 D-Boxen die keinen Kanal mehr finden

 · 
Gepostet: 18.12.2007 - 11:21 Uhr  ·  #8
Zitat geschrieben von dboxer
hättest du die box dem fachmann gegeben würde sie wieder funktionieren

aber lieber dem bastler oder möchtegern techniker geben der halt mal was auf gut glück tauscht ...



Nimms bitte nicht zu persönlich dboxer, aber ich denke jemand der sein Geld mit Reparatur von LCD und Plasma Fernsehern verdient, wird wohl in der Lage sein den Schaltplan mit allen Unterlagen die ich ihm gegeben hab zu lesen und richtig zu deuten. Davon mal abgesehen hat mich der Spaß nichts gekostet und die Boxen machen immer noch die gleichen Spielereien wie vorher....



edit:


du selbst hast vorgeschlagen was getauscht werden muss...........
kuemmel
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 5
Dabei seit: 11 / 2007
Karma: 0
Betreff:

endlich die Logs von den Boxen

 · 
Gepostet: 18.12.2007 - 11:22 Uhr  ·  #9
So,

hier mal aktuelle Logs von den beiden Boxen.

Box1:

http://nopaste.org/p/aTbLTjipbb

In der ersten Box wurden seit dem 1.Post der BFG94 und der 10Ohm Widerstand getauscht.

und hier Box2:

http://nopaste.org/p/aEs3YP8Khb

In dieser 2.Box wurden mittlerweile der BCE369 und die Diode DS73 getauscht.

Das Problem ist bei beiden nach wie vor vorhanden....


Hoffe jemand kann damit was anfangen...
goodies5
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Stuttgart
Beiträge: 8
Dabei seit: 03 / 2008
Karma: 0
Betreff:

Re: 2 D-Boxen die keinen Kanal mehr finden

 · 
Gepostet: 02.04.2008 - 01:16 Uhr  ·  #10
Hallo kuemmel,
ist dein treat noch aktuell?
Box 1:
Überprüfe mal dein Kabel und die Tunerbuchse. Möglicherweise Kabelbruch, schlechte Verschraubung oder schlechte Lötstelle im Bereich der Buchse. Wenn die zweite Box an der gleichen Wanddose angeschlossen war, dürfte die Dose wohl in Ordnung sein. Ich würde sie trotzdem mal mit einem "normalen" Receiver und einem anderen Kabel testen.

Box 2:
Es könnte sein, daß dein Image zu groß wird, wenn im Betrieb die EPG daten noch dazu kommen. Einfach mal den EPG kleiner einstellen (weniger Tage), vielleicht auch ein oder zwei Komponenten entfernen (Spiele, Snap-in oder überflüssige Cams). Noch eine Möglichkeit: Mit einem aktuellen Image neu flashen.
Lothar
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Abendland
Beiträge: 564
Dabei seit: 11 / 2007
Karma: 28
Wissensstand: Informationselektroniker
Betreff:

Re: 2 D-Boxen die keinen Kanal mehr finden

 · 
Gepostet: 02.04.2008 - 13:11 Uhr  ·  #11
@goodies5

Zitat
Hallo kuemmel,
ist dein treat noch aktuell?


treat
Schmaus {m}
Leckerei {f}
Vergnügen {n}
Bewirtung {f}
Leckerbissen {m}
Gaumenfreude {f}
Leckerli {n} [ugs.]
Schmankerl {n} [fig.] [bayr.] [österr


thread [email, forum]
comp. Thema {n}

Totengräber von Beruf? Über 3 Monate alt!
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

DBoxen, keinen, Kanal, finden