Das Elektronik-Portal
 

Elektra Bregenz - Aquastop defekt?

  • 1
  • 2
  • 3
  • Seite 3 von 3
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 56
Beiträge: 5286
Dabei seit: 02 / 2015
Karma: 378
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Elektra Bregenz - Aquastop defekt?

 · 
Gepostet: 27.08.2019 - 18:49 Uhr  ·  #31
Marcelvpa
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 19
Dabei seit: 08 / 2019
Karma: 1
Wissensstand: keine Angabe
Betreff:

Re: Elektra Bregenz - Aquastop defekt?

 · 
Gepostet: 27.08.2019 - 18:52 Uhr  ·  #32
Und hab gerade gesehen, dass aus dem linken Schlauch ab einer gewissen Füllmenge Wasser kommt, also aus dem Türablauf oder so. Der wird immer den Bodenschwimmer ausgelöst haben.
Marcelvpa
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 19
Dabei seit: 08 / 2019
Karma: 1
Wissensstand: keine Angabe
Betreff:

Re: Elektra Bregenz - Aquastop defekt?

 · 
Gepostet: 27.08.2019 - 22:01 Uhr  ·  #33
Eigenartigerweise funktioniert es jetzt wieder. Mal schauen wie lange 🙄
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 56
Beiträge: 5286
Dabei seit: 02 / 2015
Karma: 378
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Elektra Bregenz - Aquastop defekt?

 · 
Gepostet: 28.08.2019 - 09:32 Uhr  ·  #34
Marcelvpa
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 19
Dabei seit: 08 / 2019
Karma: 1
Wissensstand: keine Angabe
Betreff:

Re: Elektra Bregenz - Aquastop defekt?

 · 
Gepostet: 31.08.2019 - 00:24 Uhr  ·  #35
Ok habs jetzt einige Zeit beobachtet. NUR im Intensivprogramm 70 Grad zieht die Maschine endlos Wasser. Sobald der Innenraum voll ist kommt es über dem linken Schlauch raus und das mit Zulaufgeschwindigkeit. Also der 3 liter Behäter war schnell voll. Alle anderen Programme funktioneren tadellos.
Ist das ein Programmfehler oder hat es da was mit dem Füllstandsensor?
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Elektra, Bregenz, Aquastop, defekt