Das Elektronik-Portal
 

Elektra Bregenz TKF 3500C Motor läuft nicht an

Semmerl
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 07 / 2013
Karma: 0
Wissensstand: Elektriker
Betreff:

Elektra Bregenz TKF 3500C Motor läuft nicht an

 · 
Gepostet: 30.07.2013 - 15:37 Uhr  ·  #1
Hersteller: Elektra Bregenz

Typenbezeichnung: TKF 3500C

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Motor läuft nicht an

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo zusammen!

Habe folgendes Problem:

Bei meinem Trockner läuft seit heute die Trommel nicht mehr los.

Nach abheben des Gerätedeckels ist es mir möglich nach dem starten die Trommel von Hand weg zu drücken, und dann übernimmt wieder der Motor seine Arbeit.
Klingt für mich also nach Anlaufkondensator, oder ??

Wie komm ich nun an diesen ran?? Das Gerät is ja beinahe hermetisch abgeriegelt ;-)


Und wo bekomm ich den am besten her??

Besten Dank

Semmerl
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16464
Dabei seit: 03 / 2006
Karma: 3117
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Elektra Bregenz TKF 3500C Motor läuft nicht an

 · 
Gepostet: 30.07.2013 - 18:22 Uhr  ·  #2
Moin Semmerl

Willkommen im Forum
Von deinem Gerät habe ich keine Unterlagen, dann müssen wir anders vorgehen.
Überprüfe doch den Elko, das dürfte doch kein Prob sein. Meisten ist eine Seitenwand zu demontieren.
Wenn das ein Kondenser ist, sitzt der Motor auf die andere Seite vom Wärmetauscher.
Der C ist meistens am Motor.
Du bist doch vom Fach, das dürfte keine Frage sein, woher der C → ELEKTRONIKDEALER

Gruß vom Schiffhexler

:-)
Semmerl
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 07 / 2013
Karma: 0
Wissensstand: Elektriker
Betreff:

Re: Elektra Bregenz TKF 3500C Motor läuft nicht an

 · 
Gepostet: 30.07.2013 - 21:24 Uhr  ·  #3
Danke!

War gar nicht so leicht, das Seitenblech abzubekommen. Da muss man vorher noch von oben die gesamte Platine abbauen und den Kabelbaum lösen, damit dann noch die Frontverkleidung, die auch von innen!! verschraubt ist ablösen zu können.

Dann ging die Seitenverkleidung nach oben zum Wegschieben. Und dann.... waren da 3 verschiedene Kondensatoren.... nach ein wenig ausmessen hab ich dann im 3. Versuch (wie sollte es auch anders sein bei 3 Kondis :-) )den defekten gefunden.

Und oh Wunder, der Elektrofachhändler um die Ecke (wirklich winziges Geschäft mit kleiner Werkstatt) hat doch tatsächlich einen passenden Nachbau Kondi herumliegen gehabt. Also ab nach Hause, einbauen und siehe da der Trockner läuft wieder wie geschmiert :-)

LG

Semmerl
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16464
Dabei seit: 03 / 2006
Karma: 3117
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Elektra Bregenz TKF 3500C Motor läuft nicht an

 · 
Gepostet: 30.07.2013 - 21:37 Uhr  ·  #4
Moin Semmerl

Das sind doch positive Worte, nach getaner Arbeit, hängt ein kühles Bier dran. (beer)

Danke für die Rückmeldung, wollen wir hoffen, dass dein Gerät lange ohne Ärger läuft.

Gruß Schiffhexler

:-)

Bitte hier bedanken
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Elektra, Bregenz, TKF, 3500C, Motor, läuft