Das Elektronik-Portal
 

Exquisit Wachsmalstift mitgewaschen

HLelouch
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 01 / 2021
Karma: 0
Wissensstand: keine Angabe
Betreff:

Exquisit Wachsmalstift mitgewaschen

 · 
Gepostet: 09.01.2021 - 10:59 Uhr  ·  #1
Hersteller: Exquisit

Typenbezeichnung: GSP 9112.1

E-Nummer: MW9112 1190100431

kurze Fehlerbeschreibung (2-3 Worte): Wachsmalstift mitgewaschen

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein



Hallo zusammen,

Ich habe ein Problem ein meiner Kinder hat einen wachsmalstift in die spülmaschiene geworfen und die ist danach gelaufen jetzt funktioniert sie nicht mehr richtig. Das Wasser wird nicht mehr warm und die Programme laufen nicht durch.

Gibt es die Möglichkeit die Maschine noch zu retten oder ist die reif für den Schrott?
Lötspitze
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Berlin
Beiträge: 2869
Dabei seit: 05 / 2011
Karma: 215
Wissensstand: Informationselektroniker
Betreff:

Re: Exquisit Wachsmalstift mitgewaschen

 · 
Gepostet: 09.01.2021 - 11:30 Uhr  ·  #2
Hallo!
Beschreibe bitte mal genau, was passiert wenn Du die Maschine einschaltest und einProgramm startest.
Die Maschien sollte mit Abpumpen starten und dann Wasser einlassen.
Einflüsse der Wachsmalstifte können überall in dem Umlauf-System der Maaschine und in der Pumpe zum Abpumpen vorhanden sein. Wenn da noch irgedwie Wasser durchkommt dann könnte ein guter Maschinenreiniger vielleicht helfen.
Daß die Stift-Reste die Heizung irgendwie beeinflussen könnten halte ich für unwahrscheinlich, außer, die Maschine hat die Heizung in der Umwälzpumpe integriert.
Alles Siebe unten in der Maschine gereinigt? Mach doch mal ein Bild von Innenraum und Heizung.
Außerdem bitte mal die komplette Bezeichnung der Maschine incl. der zugehörigen Baunummern angeben!
HLelouch
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 01 / 2021
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: Exquisit Wachsmalstift mitgewaschen

 · 
Gepostet: 09.01.2021 - 13:30 Uhr  ·  #3
Die Maschine Pumpt normal ab fängt dann an Wasser zu ziehen auch normal. Dann fängt sie an zu laufen hört sich recht normal an evtl. etwas lauter als sonnst. Hab die mal laufen lassen und auf gemacht das Wasser was Drin war war Kalt. Nach 10 Minuten fängt das Gehäuse an warm zu werden und es riecht nach warmen Plastik (Wasser an sich immer noch Kalt). Dann stoppt die Maschine ohne irgendein Geräusch.

Das sieb ist komplett frei. Der Filter der unten rein kommt Mittlerweile auch. War ziemlich viel geschmolzenes wachs drauf. hab ich mit heißem Wasser Spülmittel und einem Lappen ab bekommen.
Lötspitze
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Berlin
Beiträge: 2869
Dabei seit: 05 / 2011
Karma: 215
Wissensstand: Informationselektroniker
Betreff:

Re: Exquisit Wachsmalstift mitgewaschen

 · 
Gepostet: 09.01.2021 - 14:35 Uhr  ·  #4
Hallo!
Hat die Maschine eine sichtbare Heizschlange im Bottich? Wenn "nein" dann ist die Heizung in der Pumpe integriert...und da wird sich dann das Material abgelagert haben, weil es dort so schön schmelzen konnte :wombi:
Die Maschine wartet wahrscheinlich auf die richtige Wassertemperatur...aber die wird ja offensichtlich nicht erreicht.
Wie sehen denn die Düsen in den Sprüharmen aus? Dort könnte auch alles verstopft sein.
Ob man das, mit erhöhtem bastlerischen Aufwand, reinigen kann, ich weiß nicht. Bei youtube gibt es Videos, in denen solche Pumpen zerlegt wurden. Ein Austausch ist wahrscheinlich die bessere Wahl.
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Exquisit, Wachsmalstift, mitgewaschen