Das Elektronik-Portal
 

Grundig 40 VLE 5324 BG ganz schwaches Bild

zülo86
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 06 / 2016
Karma: 0
Wissensstand: Blutiger Anfänger
Betreff:

Grundig 40 VLE 5324 BG ganz schwaches Bild

 · 
Gepostet: 13.04.2019 - 13:40 Uhr  ·  #1
Typ: Grundig 40 VLE 5324 BG
Chassis TT

Wie der Titel schon sagt habe ich ein Problem mit meinem Grundig TV.
Anfangs hatte ich überhaupt kein Bild.
Ich hatte Ihn bereits komplett zerlegt und festgestellt, dass die LEDs überhaupt nicht leuchten.
Habe daraufhin gerade das Netzteil gewechselt und alle LEDs leuchten wieder.

Nun habe ich nach dem Einschalten ein ganz schwaches Bild.
Woran könnte das liegen?

Freue mich auf eure hilfreichen Tipps
FZ600
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 989
Dabei seit: 04 / 2011
Karma: 25
Wissensstand: keine Angabe
Betreff:

Re: Grundig 40 VLE 5324 BG ganz schwaches Bild

 · 
Gepostet: 14.04.2019 - 11:44 Uhr  ·  #2
Hallo,

bei einem defekten BL sind zu 95 % die LED`s oder Steckverbinder schuld. Das NT mit dem LED-Treiber arbeit eigendlich relativ zuverläßig.
Fehlt das BL, so das das Bild nur mit einer Taschenlampe schemenhaft zu erkennen ist?
Eventuell würde ein Bild weiterhelfen.
thommyX
Junior Moderator
Avatar
Geschlecht:
Alter: 45
Beiträge: 6515
Dabei seit: 05 / 2008
Karma: 327
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Grundig 40 VLE 5324 BG ganz schwaches Bild

 · 
Gepostet: 14.04.2019 - 22:01 Uhr  ·  #3
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Grundig, VLE, 5324, schwaches, Bild