Das Elektronik-Portal
 

Grundig 40 vle 8041 s geht nicht an

goodwaves
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 6
Dabei seit: 10 / 2016
Karma: 1
Wissensstand: keine Angabe
Betreff:

Grundig 40 vle 8041 s geht nicht an

 · 
Gepostet: 02.10.2016 - 21:32 Uhr  ·  #1
Hersteller: Grundig

Typenbezeichnung: 40 vle 8041 s

Inverter:

Chassi:

kurze Fehlerbeschreibung (2-3 Worte): geht nicht an

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallöchen!
Ich habe ein Problem mit dem oben genannten TV.
grundig 40 vle 8041 s
Wenn ich den Stecker in die Steckdose stecke, blinkt die blaue LED 2 mal und bleibt dann auch an.
Nun kann ich aber weder über die Fernbedienung, noch über die Programmwahltasten am Gerät den Fernseher einschalten.
Ich hab auch schon im Internet vorgeschlagene Problemlösungen versucht zu installieren:
„Download der Datei aus #55
http://www.file-uplo...NSAT_V04.17.ZIP.html
- ZIP-Ordner auf dem PC extrahieren
- Die Datei "mboot.bin" löschen
- Den Ordner "Target" auf einen frisch formatierten USB-Stick ziehen
- Diesen USB Stick in den USB 2 von dem TV stecken
und abwarten.“
Nach einiger Zeit öffnet sich auf dem TV das Installationsmenü.“
Bei mir hat sich leider nichts geöffnet, das TV Gerät blieb aus.
Falls das ein Software Problem sein sollte…w o bekomme ich diese her und wie kann ich diese auf meinen Fernseher spielen, wenn der aus ist?
Vielen Dank
Gruß
Michel
jens1986
Benutzer
Avatar
Geschlecht:
Herkunft: Düsseldorf
Beiträge: 703
Dabei seit: 01 / 2014
Karma: 29
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Grundig 40 vle 8041 s geht nicht an

 · 
Gepostet: 03.10.2016 - 18:29 Uhr  ·  #2
Zur Zeit wird es hier leider keine Unterstützung bezgl. Grundig Software finden, den Grund findest du hier . Wenn du aber aufmerksam liest wirst du wahrscheinlich herausfinden, wo du noch nach Hilfe fragen könntest 8-)
goodwaves
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 6
Dabei seit: 10 / 2016
Karma: 1
Wissensstand: keine Angabe
Betreff:

Re: Grundig 40 vle 8041 s geht nicht an

 · 
Gepostet: 04.10.2016 - 16:47 Uhr  ·  #3
Daumen hoch! Alles Gute!!! Dann werd ich mal weiter im netz versuchen etwas zu finden......hab ich zwar schon div stunden, aber irgend wann muss ich da ja mal was finden!
alles gute und das mit forum beraten zund privatleben kenn ich:)!
dank dir auf jeden fall
gruß
fritt
jens1986
Benutzer
Avatar
Geschlecht:
Herkunft: Düsseldorf
Beiträge: 703
Dabei seit: 01 / 2014
Karma: 29
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Grundig 40 vle 8041 s geht nicht an

 · 
Gepostet: 04.10.2016 - 16:59 Uhr  ·  #4
goodwaves
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 6
Dabei seit: 10 / 2016
Karma: 1
Wissensstand: keine Angabe
Betreff:

Re: Grundig 40 vle 8041 s geht nicht an

 · 
Gepostet: 04.10.2016 - 22:20 Uhr  ·  #5
hei!
ja ich werde dann mal ab und zu hier rein schauen.
im netz etwas zu finden ist für mich unmöglich
anscheinend muss ich zuerst einmal einen bootloader irgend wo downloaden? haha aber ich finde so etwas nicht. shit
naja auf jeden fall vielen dank für deine nachrichten
gruß
micha
thommyX
Junior Moderator
Avatar
Geschlecht:
Alter: 46
Beiträge: 7238
Dabei seit: 05 / 2008
Karma: 338
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Grundig 40 vle 8041 s geht nicht an

 · 
Gepostet: 04.10.2016 - 22:39 Uhr  ·  #6
Zitat
http://www.file-uplo...NSAT_V04.17.ZIP.html


Der Link ist eh ungültig! Aber du hast versucht eine SW vom TF Chassis auf dein Gerät zu installieren und das geht nicht.
Du hast ein SX Chassis. Wenn du das Main jetzt nicht schon zerstört hast!!!???

DIe Daten vom weissen Sticker bitte posten und mit oder ohne Lan Anschluss das Mainboard???

Gruß Thomas
goodwaves
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 6
Dabei seit: 10 / 2016
Karma: 1
Wissensstand: keine Angabe
Betreff:

Re: Grundig 40 vle 8041 s geht nicht an

 · 
Gepostet: 05.10.2016 - 20:39 Uhr  ·  #7
hei!
super vielen dank
gruß
michel
Anhänge an diesem Beitrag
Dateiname: IMG_5691.JPG ( 117.16 KB )
Titel:
Information:
goodwaves
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 6
Dabei seit: 10 / 2016
Karma: 1
Wissensstand: keine Angabe
Betreff:

Re: Grundig 40 vle 8041 s geht nicht an

 · 
Gepostet: 05.10.2016 - 20:48 Uhr  ·  #8
sorry und ich habe kein lan oder wlan nur 2 usb anschlüsse:)
thommyX
Junior Moderator
Avatar
Geschlecht:
Alter: 46
Beiträge: 7238
Dabei seit: 05 / 2008
Karma: 338
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Grundig 40 vle 8041 s geht nicht an

 · 
Gepostet: 05.10.2016 - 21:22 Uhr  ·  #9
muckel1muckel
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 5
Dabei seit: 11 / 2016
Karma: 0
Wissensstand: keine Angabe
Betreff:

Grundig 40VLE8041s SW install geht nicht

 · 
Gepostet: 02.11.2016 - 22:47 Uhr  ·  #10
Hallo bei mir ist auch das problem das ich die SW nicht zum Laufen bekomme.
War einmal kurz soweit aber blieb ganz vorne stehen und danach nichts mehr.
Gerät
40 VLE 8041 s
056D10-ss17
Chassis SX
HYV00000000 SN 1000332
Bin für jeden Tip mit beschreibung Dankbar!

Anfänger :'(
thommyX
Junior Moderator
Avatar
Geschlecht:
Alter: 46
Beiträge: 7238
Dabei seit: 05 / 2008
Karma: 338
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Grundig 40 vle 8041 s geht nicht an

 · 
Gepostet: 03.11.2016 - 19:49 Uhr  ·  #11
muckel1muckel
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 5
Dabei seit: 11 / 2016
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: Grundig 40 vle 8041 s geht nicht an

 · 
Gepostet: 04.11.2016 - 20:53 Uhr  ·  #12
Super
Danke schön.
Jetzt Funktioniert wieder alles (hoffe ich Smile konnte noch nicht alles Testen)
Erst verlor er immer die einstellungen aber nachdem ich im Händlermenue alles
umgestellt habe geht es wieder.
Muß da jetzt noch was an Updates drauf?
Firmware - Bootloader?

Automatische Updates sind auf Aus!
thommyX
Junior Moderator
Avatar
Geschlecht:
Alter: 46
Beiträge: 7238
Dabei seit: 05 / 2008
Karma: 338
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Grundig 40 vle 8041 s geht nicht an

 · 
Gepostet: 06.11.2016 - 15:47 Uhr  ·  #13
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Grundig, vle, 8041