Das Elektronik-Portal
 

Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

  • 1
  • 2
  • 3
  • 4
  • 5
  • 6
  • Seite 5 von 6
Engineer92
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 11 / 2018
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

 · 
Gepostet: 02.11.2018 - 20:58 Uhr  ·  #61
Hallo zusammen, mehrere Jahre nach dem Anfangspost, aber gleiches Problem:
Ich habe hier einen Grundig rumstehen, bei dem nur noch die blaue LED leuchtet. Er reagiert weder auf Fernbedinung noch auf die Tasten am Gerät. Anscheinend ist dies ja wohl ein Softwarethema! Ich habe hier im Forum die ein odere andere Software gefunden - aber was ist denn nun die richtige? Und wie wende ich diese bei meinem "toten" Gerät denn an? Vielleicht kann mir ja auch jemand weiterhelfen :)
Danke schonmal!
Anhänge an diesem Beitrag
Dateiname: IMAG2515.jpg ( 311.78 KB )
Titel:
Information:
willi18201
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 6
Dabei seit: 11 / 2018
Karma: 0
Wissensstand: Blutiger Anfänger
Betreff:

Re: Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

 · 
Gepostet: 03.11.2018 - 18:42 Uhr  ·  #62
Hallo Zusammen,

seit einer Woche macht unser Grundig 40 VLE 8041S nicht mehr was er soll. Blaues Licht leuchtet aber nichts passiert reagiert nicht.
Der Fernseher stand 2 Monate ohne Benutzung und nun das. Vorher lief er.
Kann Jemand Helfen?

Wie kann ich hier ein Foto einfügen?

Meine Mail stefan1710qweb.de
thommyX
Junior Moderator
Avatar
Geschlecht:
Alter: 45
Beiträge: 6651
Dabei seit: 05 / 2008
Karma: 329
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

 · 
Gepostet: 10.11.2018 - 15:52 Uhr  ·  #63
Buz2er
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 11 / 2018
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

 · 
Gepostet: 22.11.2018 - 15:00 Uhr  ·  #64
Guten Tag,

leider habe ich genau das gleiche Problem. Könnte mir bitte jemand weiterhelfen? :)
Beste Grüße
Anhänge an diesem Beitrag
Dateiname: grundig.jpg ( 512.27 KB )
Titel:
Information:
thommyX
Junior Moderator
Avatar
Geschlecht:
Alter: 45
Beiträge: 6651
Dabei seit: 05 / 2008
Karma: 329
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

 · 
Gepostet: 27.11.2018 - 22:41 Uhr  ·  #65
Gerard Roche
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 4
Dabei seit: 03 / 2019
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

 · 
Gepostet: 19.03.2019 - 21:06 Uhr  ·  #66
Hallo Zusammen!
Ich habe auch einen Fernseher der Marke Grundig, der sich in Standby-Modus befindet + Bildschirm schwarz

32 VLE 8041 S
CHASSIS SX
056D32-LP24P
LC320EUD-SCA1

Nach einem Software Update [target: Mit 4 Unterordner] ist die Installation bei mir am Anfang hängen geblieben[2.Balken-Bild: boot1 stehen geblieben]. Ich komme leider nicht weiter. Kannst du mir bitte ein andere Software Update schicken? Bitte um Rückantwort. Besten Dank im Voraus. Gruß Gerard
Email gerard.roche_1982@hotmail.com
Anhänge an diesem Beitrag
Dateiname: 1 (1).pdf ( 297.83 KB )
Titel:
Information:
Dateiname: 2.pdf ( 179.23 KB )
Titel:
Information:
FZ600
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 1029
Dabei seit: 04 / 2011
Karma: 25
Wissensstand: keine Angabe
Betreff:

Re: Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

 · 
Gepostet: 19.03.2019 - 21:28 Uhr  ·  #67
Hallo,

verwende den Link von ThommyX (direkt über Deinem Beitrag). Dort ist die SW für Geräte mit Lan und ohne zu finden.
Viel Erfolg
thommyX
Junior Moderator
Avatar
Geschlecht:
Alter: 45
Beiträge: 6651
Dabei seit: 05 / 2008
Karma: 329
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

 · 
Gepostet: 19.03.2019 - 22:01 Uhr  ·  #68
kids07
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 03 / 2019
Karma: 0
Wissensstand: Blutiger Anfänger
Betreff:

Re: Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

 · 
Gepostet: 20.03.2019 - 21:47 Uhr  ·  #69
Hallo, habe auch das Problem. Habe auch schon mit der hier vorhandenen Software das Update gemacht. Das funktioniert auch soweit, nur stürzt der Fernseher nach einer gewissen Zeit ab und ich bekomme ihn nicht mehr an. Wenn ich ihn aber einige Stunden vom Strom nehme geht er an ,aber stürzt dann auch nach, sagen wir mal 5 min, wieder ab. Ich weiss echt nicht weiter, hoffe es kann mir jemand helfen.

LG Frank

bosaxel
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 03 / 2019
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

 · 
Gepostet: 21.03.2019 - 21:41 Uhr  ·  #70
Hallo. ich habe software Problem mit einem grundig 32 vie 8041s ? Könnte mir jemand den Bootloader und die Firmware zukommen lassen?
Danke
32 VLE 8041 S
HYR0000000 SN 009001077

LTA320HF05-001
056D32-SS22 32"
Gerard Roche
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 4
Dabei seit: 03 / 2019
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

 · 
Gepostet: 23.03.2019 - 09:43 Uhr  ·  #71
Hallo Zusammen,

die Update(Software) von Thomas habe ich erhalten. sie ist einbahnfrei gelaufen, TV läuft. Danke Thomas und auch an die Runde.

Schönes Wochenende und LG Gerard
thommyX
Junior Moderator
Avatar
Geschlecht:
Alter: 45
Beiträge: 6651
Dabei seit: 05 / 2008
Karma: 329
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

 · 
Gepostet: 23.03.2019 - 19:54 Uhr  ·  #72
kids07
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 03 / 2019
Karma: 0
Wissensstand: Blutiger Anfänger
Betreff:

Re: Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

 · 
Gepostet: 24.03.2019 - 09:45 Uhr  ·  #73
Morgen thommyX,
vielen Dank für die Software, es hat soweit funktioniert,heißt er hat das Update gemacht. Nur leider ist das mit dem Ausgehen immer noch, könnte es eventuell am Netzteil liegen, obwohl er nach dem Ausgehen ja Strom hat. Er blinkt dann noch einmal und die LED bleibt dann an, ich glaube im Zustand als wäre er an, und ich kann dann nichts mehr machen. Weder am TV selber noch mit Fernbedienung.
Ich hoffe du verstehst das Problem was ich habe. Ich habe es sogut ich kann beschrieben.

LG Frank
thommyX
Junior Moderator
Avatar
Geschlecht:
Alter: 45
Beiträge: 6651
Dabei seit: 05 / 2008
Karma: 329
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

 · 
Gepostet: 25.03.2019 - 23:53 Uhr  ·  #74
19mist1
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 08 / 2019
Karma: 0
Wissensstand: keine Angabe
Betreff:

Grundig 32 VLE 8041 / 8042 S

 · 
Gepostet: 03.08.2019 - 22:11 Uhr  ·  #75
Hallo,
Ich habe SW problem.

Grundig 32VLE 8041s
Chassis SX,
LTA320HF05-001
056D32-SS22 32"

Darf ich die richtige SW erhalten?
Vielen Dank für die Hilfe.
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Grundig, VLE, 8041, Gerät, blaue, LED