Das Elektronik-Portal
 

Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

  • 1
  • 2
  • 3
  • 4
  • 5
  • Seite 1 von 5
oeli63
Benutzer
Avatar
Geschlecht:
Alter: 56
Beiträge: 2
Dabei seit: 07 / 2015
Karma: 0
Wissensstand: Blutiger Anfänger
Betreff:

Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

 · 
Gepostet: 17.07.2015 - 20:36 Uhr  ·  #1
Hersteller: Grundig

Typenbezeichnung: 32 VLE 8041 S

Inverter:

Chassi: SX

kurze Fehlerbeschreibung (2-3 Worte): Gerät geht nicht mehr an, blaue LED leuchtet

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo,
wie ich jetzt schon einsehen muss, handelt es sich um ein Problem, das häufig auftritt.
Mein Fernseher geht nicht mehr an. Die blaue LED leuchtet, aber der Fernseher reagiert nicht auf einschalten mit Fernbedienung oder auch am Gerät. Keine Reaktion.
Hab schon probiert mit trennen von der Stromvesorgung, hat aber auch nicht geholfen.
Wer kann mir denn helfen. Bin ohne Fernseher aufgeschmissen, hab aber auch kein Geld für einen Neuen.
Ich habe aber keine Ahnung von Fernsehreparataturen.
Danke schon mal.
Anhänge an diesem Beitrag
Dateiname: IMG_7436.JPG ( 257.26 KB )
Titel:
Information:
RHarbig
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 59
Beiträge: 1364
Dabei seit: 05 / 2005
Karma: 113
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

 · 
Gepostet: 18.07.2015 - 20:47 Uhr  ·  #2
Hallo,
ich helfe mit der SW, brauche aber eine Mailadresse für den Link.
Dann kommt ein Paket, in dem alles drin ist.
Gruß
RHarbig
oeli63
Benutzer
Avatar
Geschlecht:
Alter: 56
Beiträge: 2
Dabei seit: 07 / 2015
Karma: 0
Wissensstand: Blutiger Anfänger
Betreff:

Re: Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

 · 
Gepostet: 23.07.2015 - 09:18 Uhr  ·  #3
Hallo,
das funktioniert auch nicht. Offensichtlich fehlt's weiter.
Vielen Dank für die Hilfe
thommyX
Junior Moderator
Avatar
Geschlecht:
Alter: 45
Beiträge: 6316
Dabei seit: 05 / 2008
Karma: 322
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

 · 
Gepostet: 23.07.2015 - 18:18 Uhr  ·  #4
RHarbig
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 59
Beiträge: 1364
Dabei seit: 05 / 2005
Karma: 113
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

 · 
Gepostet: 24.07.2015 - 21:43 Uhr  ·  #5
Hallo Oli63,
es ist natürlich doof, wenn man alle Leute anschreibt und arbeiten läßt. Ich ziehe mich aus diesem Beitrag zurück und halte die Füße still.


Hallo thommyX,
ich habe komplette Pakete zusammen gestellt und versende diese. Da ist immer die Ursprungs- (alte) SW drin, die aktuelle SW, eine Beschreibung und das Serviceblatt von Grundig. Nur zur Info für Dich, mit diesen Paketen ist es immer machbar.
Gruß
RHarbig
thommyX
Junior Moderator
Avatar
Geschlecht:
Alter: 45
Beiträge: 6316
Dabei seit: 05 / 2008
Karma: 322
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

 · 
Gepostet: 24.07.2015 - 21:51 Uhr  ·  #6
3nach9
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 4
Dabei seit: 07 / 2015
Karma: 0
Wissensstand: keine Angabe
Betreff:

Problem mit einem Grundig 32VLE 8041S

 · 
Gepostet: 26.07.2015 - 12:02 Uhr  ·  #7
Habe das gleiche Problem mit einem Grundig 32VLE 8041S. Blaue Standby Lampe leuchtet, aber startet nicht.
Wie kann ich das Problem lösen.

Vielen Dank
RHarbig
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 59
Beiträge: 1364
Dabei seit: 05 / 2005
Karma: 113
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

 · 
Gepostet: 26.07.2015 - 20:55 Uhr  ·  #8
Hallo,
es fehlen die Daten von dem kleinen Aufkleber, welche SW gehört zu dem Gerat?
Software 056D32LP24P_2
Software 056D32SS22_2

Ich brauche auch eine Mailadresse, am Besten mit einer PN an mich.
Gruß
RHarbig
3nach9
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 4
Dabei seit: 07 / 2015
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

 · 
Gepostet: 27.07.2015 - 09:07 Uhr  ·  #9
Hallo,
es fehlen die Daten von dem kleinen Aufkleber, welche SW gehört zu dem Gerat?
Software 056D32LP24P_2
Software 056D32SS22_2

Ich brauche auch eine Mailadresse, am Besten mit einer PN an mich.
Gruß
RHarbig


Hallo und guten Morgen RHarbig,

sorry den Aufkleber liefere ich hiermit nach.

Meine Emailadresse lautet:
[mail=Henrik_SchwabJLS@gmx.de]

Ich hoffe das ist alles richtig so.

Vielen Dank im voraus
Anhänge an diesem Beitrag
Dateiname: 1.jpg ( 371.58 KB )
Titel:
Information:
RHarbig
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 59
Beiträge: 1364
Dabei seit: 05 / 2005
Karma: 113
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

 · 
Gepostet: 27.07.2015 - 10:16 Uhr  ·  #10
Hallo,
nein, das Entscheidende fehlt! Unter diesem großen Aufkleber ist ein kleiner Aufkleber, da steht das wichtige drauf.
Gruß
RHarbig
3nach9
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 4
Dabei seit: 07 / 2015
Karma: 0
Wissensstand: keine Angabe
Betreff:

Grundig 32 VLE 8041 S

 · 
Gepostet: 27.07.2015 - 11:12 Uhr  ·  #11
LTA320HF05-001
056D32-SS22
Kann im Moment leider keine Bilder hochladen.
Kann dir aber auch eine Email senden.

Gruß
Anhänge an diesem Beitrag
Dateiname: 2.jpg ( 34.82 KB )
Titel:
Information:
euioma
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 30
Dabei seit: 07 / 2015
Karma: 0
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

 · 
Gepostet: 27.07.2015 - 11:51 Uhr  ·  #12
Hallo !
Habe auch dieses Problem, nur Stand-by
Benötige Hilfe
Danke
Anhänge an diesem Beitrag
Dateiname: IMG_1210.JPG ( 739.74 KB )
Titel: typenschild
Information:
RHarbig
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 59
Beiträge: 1364
Dabei seit: 05 / 2005
Karma: 113
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

 · 
Gepostet: 27.07.2015 - 21:05 Uhr  ·  #13
Hallo euioma,
eine Mailadresse per PN, dann kommt der Link zur SW.
Gruß
RHarbig
3nach9
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 4
Dabei seit: 07 / 2015
Karma: 0
Wissensstand: keine Angabe
Betreff:

Grundig 32 VLE 8041 S

 · 
Gepostet: 27.07.2015 - 22:20 Uhr  ·  #14
Hallo und guten Abend RHabig,

1000 Dank für die Mail. Der Grundig startet wieder und macht einen Sendersuchlauf.
Ich soll Ihnen auch vielen Dank von meinem Sohn ausrichten(ist sein Grundig).

Gruß aus Berlin
RHarbig
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 59
Beiträge: 1364
Dabei seit: 05 / 2005
Karma: 113
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Grundig 32 VLE 8041 S Gerät geht nicht mehr an, blaue LED l

 · 
Gepostet: 27.07.2015 - 22:22 Uhr  ·  #15
Hallo,
danke für die Rückmeldung, freut mich, dass ich helfen konnte.
Gruß
RHarbig
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Grundig, VLE, 8041, Gerät, blaue, LED