Das Elektronik-Portal
 

Grundig 26 VLE 8100 SG Standby, Betriebs LED blau leuchtet o

schrauber77
Benutzer
Avatar
Geschlecht:
Herkunft: Frankfurt/Main
Beiträge: 4
Dabei seit: 04 / 2015
Karma: 0
Wissensstand: keine Angabe
Betreff:

Grundig 26 VLE 8100 SG Standby, Betriebs LED blau leuchtet o

 · 
Gepostet: 26.04.2015 - 23:25 Uhr  ·  #1
Hersteller: Grundig

Typenbezeichnung: 26 VLE 8100 SG

Inverter:

Chassi: SX

kurze Fehlerbeschreibung (2-3 Worte): Standby, Betriebs LED blau leuchtet oder blinkt

Meine Messgeräte::
kein Messgerät
Analog/Digital Voltmeter
Oszilloskop

Schaltbild vorhanden?:
Ja, als PDF


Hallo und guten Abend,

mein Grundig 26 VLE 8100 SG hat auch keine Funktion mehr, außer der Bereitschfts-LED.
Manchmal ist die Panel-Hintergrundbeleuchtung zu erkennen.
Netzteil Betriebsspannungen sind vorhanden. Das Gerät hat möglicherweise auch ein Softwareproblem.

Kleiner Aufkleber beschreibt die SW Version : LC 260 EXN - SDA 1
056 E 26 - LP 18 P 26" , Chassis SX mit SAT Tuner


Ich bitte hier um Hilfe, kann mir ein erfahrenes Mitglied die Software und die zugehörige
Installationsanleitung zu Verfügung stellen ?

Möglicherweise liest Jahnservice diese Anfrage und kann mir helfen. Besten Dank
jahnservice
Moderator
Avatar
Geschlecht:
Beiträge: 4331
Dabei seit: 02 / 2008
Karma: 455
Wissensstand: keine Angabe
Betreff:

Re: Grundig 26 VLE 8100 SG Standby, Betriebs LED blau leuchtet o

 · 
Gepostet: 28.04.2015 - 18:35 Uhr  ·  #2
PN (inkl. Ergänzung) ist raus.
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Grundig, VLE, 8100, Standby, Betriebs, LED, blau, leuchtet