Das Elektronik-Portal
 

Haier DW9-TFE1 Spülen funktioniert nicht mehr. Nur noch ein Summen einer Spule zu hören. Eine Ersatzpumpe brachte die Fehlermeldung 6 x Piepton.

Hartmut19
Benutzer
Avatar
Geschlecht:
Herkunft: Deutschland
Beiträge: 2
Dabei seit: 07 / 2019
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Haier DW9-TFE1 Spülen funktioniert nicht mehr. Nur noch ein Summen einer Spule zu hören. Eine Ersatzpumpe brachte die Fehlermeldung 6 x Piepton.

 · 
Gepostet: 08.08.2019 - 20:49 Uhr  ·  #1
Hersteller: Haier

Typenbezeichnung: DW9-TFE1

E-Nummer: FA06E0E0300FAA250202

kurze Fehlerbeschreibung (2-3 Worte): Spülen funktioniert nicht mehr. Nur noch ein Summen einer Spule zu hören. Eine Ersatzpumpe brachte die Fehlermeldung 6 x Piepton.

Meine Messgeräte::
kein Messgerät
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein



Spülen funktioniert nicht mehr. Nur noch ein Summen einer Spule zu hören. Eine Ersatzpumpe brachte die Fehlermeldung 6 x Piepton.
Die beiden Spülpumpen wurden an der Spannungszuleitung gemessen: Jeweils 72-73 Ohm

Dann sind die Pumpen i.O.?! Wo kann der Fehler noch liegen??

Vielleicht: Anlaufkondensator der Umwälzpumpe defekt? (Motor brummt dann evt.)

Bitte dringed melden.
Rep-Knecht
Benutzer
Avatar
Geschlecht:
Herkunft: Hamburg
Alter: 63
Beiträge: 53
Dabei seit: 10 / 2018
Karma: 0
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Haier DW9-TFE1 Spülen funktioniert nicht mehr. Nur noch ein Summen einer Spule zu hören. Eine Ersatzpumpe brachte die Fehlermeldung 6 x Piepton.

 · 
Gepostet: 09.08.2019 - 02:48 Uhr  ·  #2
Ich kann Dir nicht sagen, welches Problem die alte Pumpe hatte.

Die neue aber hast Du so eingebaut, dass dort Wasser in die Bodenwanne leckt.

LG

Dieter
Gewählte Zitate für Mehrfachzitierung:   0