Das Elektronik-Portal
 

Haier DW9-TFE1 spült nicht, Abpumpen funktierniert

wollmike
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 4
Dabei seit: 06 / 2016
Karma: 0
Wissensstand: keine Angabe
Betreff:

Haier DW9-TFE1 spült nicht, Abpumpen funktierniert

 · 
Gepostet: 14.07.2021 - 10:18 Uhr  ·  #1
Hersteller: Haier

Typenbezeichnung: DW9-TFE1

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): spült nicht, Abpumpen funktierniert

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein



Hallo zusammen,

ich habe ein Problem mit meiner Spülmaschine Haier DW9-TFE1.
Nach Einschalten und Programmwahl pump sie ab, zieht Wasser aber fängt nicht an zu spülen. Man hört nach einiger Zeit wie sich das Fach vom Spülmittel öffnet und der Tab hineinfällt. Zwischdurch hört man manchmal auch ein leichtes Summen bzw. Rauschen. Das Programm läuft auch komplett durch, die Maschine pumpt wieder ab und ist fertig. Hat nur eben nicht gespült.
Hat jemand von euch eine Idee woran das liegen könnte, bzw. wie ich bei der Fehlersuche vorgehen könnte?

Viele Grüße
mmhkt
Benutzer
Avatar
Geschlecht:
Herkunft: RLP
Beiträge: 727
Dabei seit: 02 / 2018
Karma: 123
Wissensstand: Elektriker
Betreff:

Re: Haier DW9-TFE1 spült nicht, Abpumpen funktierniert

 · 
Gepostet: 14.07.2021 - 10:54 Uhr  ·  #2
Hallo,

verstehe ich das richtig:
Die Maschine macht alles was sie soll, also auch zwischendurch abpumpen nach den Spülgängen im Programm und neues Wasser ziehen sowie abpumpen am Programmende?
Eine Reinigung des Geschirrs erfolgt - auch nur ansatzweise - aber nicht?

Dann kontrolliere mal die Umwälzpumpe, das ist die Pumpe, die das Wasser in der Maschine im Kreislauf pumpt.
Wie diese aussehen sollte, kannst Du dir z.B. hier anschauen - "MOTORPUMP ASSEMBLY": https://www.ersatzteilblitz.de…515_6.html

Wenn du Glück hast, steckt vielleicht nur ein Fremdkörper drin und blockiert das Pumpenrad.
Möglicherweise sind auch die Wasserwege mehr oder weniger verstopft, dann käme nicht ausreichend Wasser um die Sprüharme zu drehen und das Geschirr zu erreichen.
Die Pumpe selbst kann auch defekt sein.

Das wären so meine ersten Vermutungen - forsche mal entsprechend nach.
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 17247
Dabei seit: 03 / 2006
Karma: 3288
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Haier DW9-TFE1 spült nicht, Abpumpen funktierniert

 · 
Gepostet: 14.07.2021 - 11:24 Uhr  ·  #3
Moin wollmike

Der Haier (klick) GS, ist ein Import Gerät, da sind meistens keine Unterlagen vorhanden.
Sehr wahrscheinlich liegt der Fehler an der Spülpumpe (SPU).
Wenn der GS etwas älter ist, dann verschleißen die Gleitlager in der SPU der der Rotor setz sich fest.
Dann ist nur beim Spülen ein Summen wahrzunehmen.
Wie alt ist das Gerät?

Gruß vom Schiffhexler

:-)

PS: Da war ein Kollege schneller
wollmike
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 4
Dabei seit: 06 / 2016
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: Haier DW9-TFE1 spült nicht, Abpumpen funktierniert

 · 
Gepostet: 15.07.2021 - 11:09 Uhr  ·  #4
Vielen Dank für eure Antworten,

ok dann werde ich das Gerät mal auschrauben und diese Pumpe kontrollieren.

Der GS ist von 2010, also ca. 11-12 Jahre alt
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Haier, DW9TFE1, spült, Abpumpen, funktierniert