Das Elektronik-Portal
 

Hanseatic Top 500 RS pumpt nicht ab, aber schleudert leer

jörninger
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 08 / 2008
Karma: 0
Betreff:

Hanseatic Top 500 RS pumpt nicht ab, aber schleudert leer

 · 
Gepostet: 21.08.2008 - 17:19 Uhr  ·  #1
Hersteller: Hanseatic

Typenbezeichnung: Top 500 RS

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): pumpt nicht ab, aber schleudert leer

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Moin,
meine Waschmaschine pumpt nicht mehr ab, wenn man das Programm durchlaufen lässt, unterbricht sie an 2 Stellen, wenn man den Programmschalter eine Stelle weiter dreht, läuft sie normal weiter, wo es unterbricht sind wahrscheinlich die Stellen wo sie abpumpen sollte. Irgendwann ist sie randvoll mit Wasser. Leer und trocken schleudert sie aber ganz normal.
Ich habe sie vor mit einer zu schweren Decke überladen. Da ist sie durch die Küche gehüpft, der Deckel sprang auf und die Sicherung von der Steckdose ist rausgeflogen. Sie leistet mir seit 8 jahren treue Dienste und ich würde sie gern reparieren, wenn es möglich ist. Flusensieb gibt es bei der Maschine nicht, das ding vor der Pumpe ist ist aber soweit sauber, ich habe die Pumpe schon mal ausgebaut und ne Widerstandsmessung gemacht, war nicht unendlich, wahrscheinlich hat das nicht viel zu sagen.
Kann es auch Programmwahl oder Steuergerät sein?
Seit dem Unfall ist die Trommel auch ein bischen schräg, ein Stossdämpfer war aus der Halterung raus den hab ich wieder eingebaut. Kann es sein das dadurch der Wasserstand durcheinander kommt?
Wahrscheinlich müsste ich erstmal die Pumpe ans Netz hängen, ob sie noch funktioniert, ist außer das man keinen gewischtkriegen sollte noch was zu beachten?
Besten Dank im Voraus, Jörn aus Hamburg
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Hanseatic, Top, 500, pumpt, schleudert, leer