Das Elektronik-Portal
 

homecast HS5101 CI ULoader v111 S/W 1.16.2A Fehlermeldung

master270
Neuling
Avatar
Geschlecht: keine Angabe
Herkunft: Neuss
Beiträge: 1
Dabei seit: 11 / 2009
Karma: 0
Betreff:

homecast HS5101 CI ULoader v111 S/W 1.16.2A Fehlermeldung

 · 
Gepostet: 24.11.2009 - 07:57 Uhr  ·  #1
Hersteller: homecast

Typenbezeichnung: HS5101 CI

kurze Fehlerbeschreibung (2-3 Worte): ULoader v111 S/W 1.16.2A Fehlermeldung

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo zusammen,

Reciver ist ca. 2 Jahre alt und gibt jetzt den Geist auf, was der Händler der mir den Verkauft hat, schon im letzten Jahr gemacht hat.

Ich bekomme immer nur noch die nachfolgende Fehlermeldung:

ULoader v111

dann

S/W 1.16.2A Fehlermeldung

Kann ich die Kiste in den Müll werfen, oder kann man da was noch retten

:shock: :shock: :shock:




Ich habe Null Ahnung, kenne mich nur mit Baustoffen aus.
Da Helfe ich gerne hier weiter www.bau-treff.de :drinking: :drinking:
Alde
Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: Südwesten
Beiträge: 3825
Dabei seit: 09 / 2003
Karma: 42
Wissensstand: keine Angabe
Betreff:

Re: homecast HS5101 CI ULoader v111 S/W 1.16.2A Fehlermeldung

 · 
Gepostet: 24.11.2009 - 09:39 Uhr  ·  #2
Moin,

das sieht mir nach Firmware Update aus....
irgendwo im Menue rumgespielt ? :roll:

Gruss Alde 😉
dboxer
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 1535
Dabei seit: 12 / 2003
Karma: 11
Wissensstand: keine Angabe
Betreff:

Re: homecast HS5101 CI ULoader v111 S/W 1.16.2A Fehlermeldung

 · 
Gepostet: 26.11.2009 - 01:32 Uhr  ·  #3
oder taube elkos
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

homecast, HS5101, ULoader, v111, 1162A, Fehlermeldung