Das Elektronik-Portal
 

Juno "NA G"? Mod. GSI 3141 2 heizt nicht mehr

marc25111
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 01 / 2009
Karma: 0
Wissensstand: keine Angabe
Betreff:

Juno "NA G"? Mod. GSI 3141 2 heizt nicht mehr

 · 
Gepostet: 21.01.2009 - 22:39 Uhr  ·  #1
Hersteller: Juno

Typenbezeichnung: fast nicht mehr lesbar, könnte "NA G" sein; Mod. GSI 3141 2

E-Nummer: Geräte ID-Nr. 910 2130-00

kurze Fehlerbeschreibung (2-3 Worte): heizt nicht mehr

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo,

habe ein Problem mit unserer Spühlmaschine. Es ist eine alte Juno Spühlmaschine. Das Typenschild ist nur noch schwer lesbar, ich hoffe, dass ich alles korrekt abgelesen habe.

Mod. GSI 3141 2
Geräte ID-Nr. 910 2130-00
Typ NA G (wobei das wirklich fast nicht mehr lesbar ist, möglicherweise stand da auch mal mehr)

Zum Problem:
Die funktioniert soweit einwandfrei (Wasserfluss, Programmwahl und Spühlablauf). Jedoch wird das Wasser nicht mehr beheizt (während des spühlens). Außerdem wird das Geschirr nicht mehr getrocknet.

Kann man bei so einer alten Spühlmaschine noch auf Fehlersuche gehen? Bzw. macht es Sinn? Wenn ja, wie geht man bei einer Spühlmaschine mit o.g. Problembild am besten vor?

Würde mich über Anregungen zur Poblemlösung freuen.

Schönen Abend noch

Gruß Marc
-Marc-
Benutzer
Avatar
Geschlecht:
Herkunft: Hessen
Alter: 43
Beiträge: 503
Dabei seit: 12 / 2008
Karma: 56
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Juno "NA G"? Mod. GSI 3141 2 heizt nicht mehr

 · 
Gepostet: 22.01.2009 - 05:50 Uhr  ·  #2
Hallo

bin mir zwar nicht 100%tig sicher aber ich glaube was Du meinst ist auf dem folgendem Link ganau beschrieben

http://www.teamhack.de/download/wassertasche.pdf

Gruß Marc
marc25111
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 01 / 2009
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: Juno "NA G"? Mod. GSI 3141 2 heizt nicht mehr

 · 
Gepostet: 22.01.2009 - 09:19 Uhr  ·  #3
HI,

das mit der verstopften Wassertasche ist eine intressante Anleitung. Jedoch habe ich ja bei der Spühlmaschine keine Probleme mit dem Wasserfluß. Sprich hier scheint es keine Verstopfungen zu geben. Oder kann es sein, dass aus allen Düsen einwandfrei das Wasser raus kommt und trotzdem eine Zuleitung zu den Heizstäben verstopft ist?

Ich denke aber eher, dass bei diesem alten Modell das Wasser im Bodenbereich steht und dort dann auch die Heizstäbe quasi im Wasser liegen... Aber korrigiert mich, denn das ist nur eine Vermutung meinerseits.

Trotzdem Danke

Gruß
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Juno, ampquotNA, Gampquot, Mod, GSI, 3141, heizt