Das Elektronik-Portal
 

Kein Ton bei Sanjo C21EF250?

  • 1
  • 2
  • Seite 2 von 2
Alde
Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: Südwesten
Beiträge: 3825
Dabei seit: 09 / 2003
Karma: 42
Wissensstand: keine Angabe
Betreff:

Re: Kein Ton bei Sanjo C21EF250?

 · 
Gepostet: 22.01.2004 - 13:00 Uhr  ·  #16
C heisst Kondensator
2947 ist die Positionsnummer die auf der Platine aufgedruckt ist.

Bei diesem Fehler muss man aber wirklich systematisch vorgehen.
Vielleicht haste Glück und der Kond.ist defekt.

Wenn nicht warte mal auf Tom,vielleicht hat der das Service Manual -
und dann ist es ja kein Problem mehr.

Gruss Alde
Sandro
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 63
Dabei seit: 01 / 2004
Karma: 0
Betreff:

Re: Kein Ton bei Sanjo C21EF250?

 · 
Gepostet: 22.01.2004 - 13:50 Uhr  ·  #17
Ähhh, ich weiß das das ein Kondensator ist, auch was "R" "J" "D" usw bedeuten, das Problem ist das C 2947 ein Kondensator sein soll sogar ein 100uF Jedoch finde ich nur ein SMD Bauteil bei der Bezeichnung , es ist so ein braunes ohne aufgedruckte Nummer, Ein 100 uF SMD Bauteil kann doch kein SMD sein oder? Brauche ja dann auch die werte dieses Bauteils.

Übrigens meinen Scharfen Augen nach sind im Umkreis von C2947 folgende Teile: C2950, R2945 R2902, R2943 frage deswegen weil ich mir nicht 100 %tig sicher bin ob ich Kondensator richtig gefunden habe, da die Zahl durch farbe zum Teil verdeckt ist.

Gruß Sandro
wundi56
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Komló
Beiträge: 480
Dabei seit: 12 / 2003
Karma: 0
Betreff:

Re: Kein Ton bei Sanjo C21EF250?

 · 
Gepostet: 23.01.2004 - 04:54 Uhr  ·  #18
Sory,
Nicht C2974!!!!!
C2974 /100u/ . Nach R2951--> an Pin 28
Ich sach PARDON und Gruss
János!
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Kein, Ton, Sanjo, C21EF250