Das Elektronik-Portal
 

Liebherr CBNES 3956 Kühlung urplötzlich mangelhaft

bulli999
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 07 / 2010
Karma: 0
Betreff:

Liebherr CBNES 3956 Kühlung urplötzlich mangelhaft

 · 
Gepostet: 13.07.2010 - 00:04 Uhr  ·  #1
Hersteller: Liebherr

Typenbezeichnung: CBNES 3956

E-Nummer: 9989080-00

kurze Fehlerbeschreibung (2-3 Worte): Kühlung urplötzlich mangelhaft

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo!
Ich habe seit 2,5 Jahren einen Liebher CBNES 3956 (Kombigerät mit Nofrost und 2 Biofreshfächern). Garantie ist leider gerade abgelaufen. :(

Seit ein paar Tagen bemerkte ich, dass die Kühlung (oben) schlechter wurde. Vorher hatte ich mittig im Kühlschrank rund 7 Grad, im unteren Biofreshfach 0-1 Grad, im Fach darüber rund 3 Grad. Jetzt habe ich mittig im Kühlschrank nur noch 16 Grad, in den Biofreshfächern 13-14 Grad. Auch die Einstellung "Supercool" ändert nichts an den Temperaturen.

Der Gefrierteil (unten) hat zwischen -18 und -25 Grad und scheint problemlos zu laufen.

Bei genauer Beobachtung fiel mir weiterhin auf, dass der Kühlschrank unentwegt läuft. Vorher lief er immer eine zeitlang und wurde für eine Zeit ganz ruhig. Jetzt läuft er durchgehend.

Feststellungen:
Auf der Rückseite ist die Wand, die die Wärme abgibt, im unteren Teil sehr warm (ca. 55 Grad), im oberen Teil nur 35 Grad. Der Kompressor unten hat eine Temperatur von ca. 75 Grad.
Wenn ich den Kühlschrank vom Netz trenne, dann wieder anschliesse, habe ich kurzfristig im Kühlschrank fallende Temperaturen (ca. 8 Grad), dann geht es sofort wieder hoch.

Technisch bin ich mittelmässig begabt. Werkzeug, Multimeter und digitales Thermometer vorhanden.

Wie kann ich vorgehen?


Gruss,
Bernd

Hier noch drei Fotos:
http://i28.tinypic.com/23si1sl.jpg
http://i25.tinypic.com/2rzuzx1.jpg
http://i29.tinypic.com/15ewr2g.jpg
bulli999
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 07 / 2010
Karma: 0
Betreff:

Re: Liebherr CBNES 3956 Kühlung urplötzlich mangelhaft

 · 
Gepostet: 13.07.2010 - 00:41 Uhr  ·  #2
Ich habe dank Servicemenü noch ein paar mehr Infos:

Temperaturfühler:
Gefrierteil-Luftkühler => -22°
Gefrierteil-Verdampferfühler => -29°
Kühlteil-Luftfühler => +13°
Kühlteil-Verdampferfühler => +49°
Biofresh-Luftfühler => +15°

Selbsttest:
=> Verdichter ein / Magnetventil Stellung B => Ergebnis: klacken hörbar
=> Verdichter ein / Magnetventil Stellung A => Ergebnis: klacken hörbar
=> Gefrierteil-Ventilator ein => Ergebnis: Ventilator hörbar
=> Gefrierteil-Abtauheizung => ohne Ergebnis (ich weiß nicht, wo ich schauen muss)
=> Ventilator niedrige Drehzahl => Ergebnis: nichts hörbar (absolute Stille)
=> Ventilator hohe Drehzahl => Ergebnis: nichts hörbar (absolute Stille)

Was meint ihr dazu?
Mir fallen als Laie zwei Dinge auf: Der nicht hörbare Ventilator (wo sitzt der?) und die hohe Temperatur vom Kühlteil-Verdampferfühler (+49°).

Gruss
Bernd
betz
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Beiträge: 1269
Dabei seit: 05 / 2010
Karma: 151
Wissensstand: Elektriker
Betreff:

Re: Liebherr CBNES 3956 Kühlung urplötzlich mangelhaft

 · 
Gepostet: 14.07.2010 - 02:01 Uhr  ·  #3
Hallo Bernd ,
Der Abtaufühler deines Kühlteils ist defekt ,dadurch vereist der Verdampfer und der Lüfter oben .
Um den Fühler zu wechseln sind gerätespezifische Kentnisse erforderlich das sollte eine Fachwerkstatt erledigen.
Auf jeden Fall muss vor dem Fühlerwechsel das Kühlteil manuell abgetaut werden .Das kann mehrere Stunden dauern
und durch den Schlauch der hinten auf die Verdustungsschale geht laufen mehrere Liter Wasser .
Die Vereisung ist auch zu erkennen wenn man das obere Bio-Freshfach rausnimmt .
Nach dem Abtauen sollte das Kühlteil vorübergehend wieder normal funktionieren .
gruss betz
gitterman
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 07 / 2013
Karma: 0
Wissensstand: Azubi im Elektroniksektor
Betreff:

Service Menü

 · 
Gepostet: 24.07.2013 - 21:49 Uhr  ·  #4
hallo zusammen,

ich habe einen Mielekühlschrank mit biofresh und die Rückwand inkl. Ventilator vereist ständig. Ich versuche rauszufinden, was das Service Menü hergibt.
Die Temperaturen der 3 Fühler konnte ich auslesen: nach langem ausgeschalteten Zustand haben sie alle identisch die Raumtemperatur angezeigt. Das sollte ein Indiz dafür sein, dass sie i.O. sind.

Was kann man sonst noch über das Service Menü testen oder auslesen? Wie stößt man den Selbsttest an?

Wer kann weiterhelfen?

Danke&Grüße
Gitterman
dermond
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 02 / 2014
Karma: 0
Wissensstand: keine Angabe
Betreff:

Jetzt habe ich auch das Problem

 · 
Gepostet: 23.02.2014 - 14:35 Uhr  ·  #5
Hallo Zusammen,
ich habe mich vor 4 J für diesen tollen Kühlschrank entschieden und jetzt funktioniert die Temperaturregelung nicht mehr. Mal ist sie i.O. mal liegt sie bei 13°. Was kann ich tun? Bzw. was hat bulli999 gemacht?
Gruß der Mond
havelmatte
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Beiträge: 9780
Dabei seit: 03 / 2007
Karma: 2900
Wissensstand: Elektriker
Betreff:

Re: Liebherr CBNES 3956 Kühlung urplötzlich mangelhaft

 · 
Gepostet: 23.02.2014 - 18:35 Uhr  ·  #6
Mach bitte ein eigenes Thema auf, gebe die genaue E-Nr. ein. Dieser Thread ist uralt, außer dem hat Betz die Antwort bereits gegeben.
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Liebherr, CBNES, 3956, Kühlung, urplötzlich, mangelhaft