Das Elektronik-Portal
 

LLoyds eco comfort 5 Beim einschalten, sind alle Sensoren-l

Rollko
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 02 / 2008
Karma: 0
Betreff:

LLoyds eco comfort 5 Beim einschalten, sind alle Sensoren-l

 · 
Gepostet: 10.02.2008 - 11:11 Uhr  ·  #1
Hersteller: LLoyds

Typenbezeichnung: eco comfort 5

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Beim einschalten, sind alle Sensoren-lämchen an und nichts passiert

Meine Messgeräte::
kein Messgerät
Analog/Digital Voltmeter
Oszilloskop

Schaltbild vorhanden?:
Nein


Einen guten Tag erstmal. Da ich blutiger Anfänger bin, hoffe ich, hier hilfe zu bekommen. Bei meiner Spülmaschine leuchten alle Sensoren-lampen auf, sobald ich Sie einschalte und es passiert nichts. Sie hat zwar schon einige Jahre auf dem Puckel, ist aber bisher immer problemlos gelaufen. Das einzige was ich bis jetzt selbst gemacht habe, ist den Aquastopp abgedreht und das Sieb gereinigt, des weiteren die Siebe im innenbereich entfernt und alles gesäubert, alles ohne erfolg. Vielleicht könnt Ihr mir ja weiter helfen. mfg Rollko
mike46
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: 72124 Pliezhausen
Beiträge: 2512
Dabei seit: 01 / 2007
Karma: 23
Betreff:

Re: LLoyds eco comfort 5 Beim einschalten, sind alle Sensoren-l

 · 
Gepostet: 10.02.2008 - 12:16 Uhr  ·  #2
Rollko
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 02 / 2008
Karma: 0
Betreff:

Re: LLoyds eco comfort 5 Beim einschalten, sind alle Sensoren-l

 · 
Gepostet: 10.02.2008 - 19:48 Uhr  ·  #3
Hallo Mike! Besten dank mit dem Eimertest, aber da war alles in Ordnung. Werde mir jetzt die Reparaturanleitung anschauen.mfg Rollko.
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

LLoyds, eco, comfort, Beim, einschalten, Sensorenl