Das Elektronik-Portal
 

Loewe Concept 770 Chassis C9003 geht nicht an

GelaGoot
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Wuppertal
Beiträge: 60
Dabei seit: 09 / 2006
Karma: 0
Betreff:

Loewe Concept 770 Chassis C9003 geht nicht an

 · 
Gepostet: 05.10.2006 - 03:19 Uhr  ·  #1
Hersteller: Loewe
Typenbezeichnung: Concept 770
Chassi: C9003 110C93

Vorhandene Messgeräte: Digital oder Analogvoltmeter
Schaltplan vorhanden: Ja
Dein Wissensstand: Fortgeschritten (Radio und Fernsehtechniker)

Fehlerbeschreibung und Nachricht:
Hallo Leutz!

Habe folgenden Fehler am Gerät: Gerät versucht anzulaufen, schafft es aber nich:
Lampentest: die Lampe leuchtet nur halb so stark.

Dann habe ich mal die Spannungen sekundär gemessen:

C657 U27 nur 14V
C668 U12 nix
C677 U5 nix
C662 U14 nur 6,7V
C672 U6 perfekt 6V
C651 U155 nur 77V
C687 U-15 und U15 -7,7V und 7,9V
C683 U5SB nur 4,3V

Also irgendwie fehlt mir fast überall die Hälfte an Spannung.

Kann mir da jemand von Euch weiterhelfen?

Vielen Dank für Eure Hilfe.

Greetz GelaGoot
Thiemo
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Lichtenfels
Beiträge: 91
Dabei seit: 05 / 2006
Karma: 0
Betreff:

Re: Loewe Concept 770 Chassis C9003 geht nicht an

 · 
Gepostet: 05.10.2006 - 08:02 Uhr  ·  #2
Elko`s im Primärnetzteil(3 100uF und 1 1uF) sowie R628=470K erneuern.
Gruß
Thiemo
GelaGoot
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Wuppertal
Beiträge: 60
Dabei seit: 09 / 2006
Karma: 0
Betreff:

Re: Loewe Concept 770 Chassis C9003 geht nicht an

 · 
Gepostet: 05.10.2006 - 12:52 Uhr  ·  #3
Super!!!!

Vielen Dank!
Die Maschine läuft wieder.

C622; C623; C631 100µ
C634 1µ

getauscht

R628 470k getauscht, war aber noch ok.
reicht da ein 1/4 Watt?

Greetz GelaGoot
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Loewe, Concept, 770, Chassis, C9003