Das Elektronik-Portal
 

Loewe Opta Concept 70, Kein Bild, Kein Ton.

Sorirabe
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Raum Nürnberg
Beiträge: 276
Dabei seit: 09 / 2006
Karma: 3
Betreff:

Loewe Opta Concept 70, Kein Bild, Kein Ton.

 · 
Gepostet: 10.09.2007 - 14:14 Uhr  ·  #1
Hersteller: Loewe Opta
Typenbezeichnung: Concept 70
Chassi: CH-Typ 110 C 91

Vorhandene Messgeräte: Oszilloskope
Schaltplan vorhanden: Nein
Dein Wissensstand:

Fehlerbeschreibung und Nachricht:
Hallo Leute.
Fehler: Beim Einschalten kommt zuerst rote LED, dann Grüne LED,dann schaltet Gerät wieder auf rote LED(Hochspg. baut sich auf ,alle anderen Spg. auch und brechen dann zusammen). Vertical IC bereits gewechselt. Bein Abziehen von Stecker 12(vom Hauptchassis zum Bedienteil) bleiben alle Spg. vorhanden,auch Hochspg. und grüne LED leuchtet. (Durch Zufall festgestellt).Auch mit der FB(nicht original) läßt sich Gerät nicht einschalten. Mein Verdacht:Kindersicherung!!!!!!!. Hat vielleicht jemand einen Tip oder einen Schaltplan???
Gruß Sorirabe.
Sorirabe
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Raum Nürnberg
Beiträge: 276
Dabei seit: 09 / 2006
Karma: 3
Betreff:

Re: Loewe Opta Concept 70, Kein Bild, Kein Ton.

 · 
Gepostet: 10.09.2007 - 15:03 Uhr  ·  #2
Hallo Leute.
Bin nun einen großen Schritt weitergekommen.Die mitgelieferte FB(SupportPlus 8 in 1 )reagierte überhaupt nicht auf mein Gerät. Habe nun eine lernbare FB auf meinen Loewe programmiert. Und siehe da, Gerät läßt sich problemlos einschalten und alle Funktionen o.k. Also doch Kindersicherung. (Beim Einschalten mit den Netzschalter aber wieder gleicher Effekt wie vorher.Logisch-Kindersicherung!!!!!!!!.Hat jemand eine Ahnung ob ich das Gerät ohne Original-FB entriegeln kann????.
Eventuel am Nahbedienteil des Gerätes?????
Gruß Sorirabe.
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Loewe, Opta, Concept, Kein, Bild, Ton