Das Elektronik-Portal
 

METZ CARAT-ST 100Hz PIP geht nicht an! Bitte helft mir!!!

sven-r
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Sachsen
Beiträge: 4
Dabei seit: 07 / 2004
Karma: 0
Betreff:

METZ CARAT-ST 100Hz PIP geht nicht an! Bitte helft mir!!!

 · 
Gepostet: 11.07.2004 - 16:52 Uhr  ·  #1
Hi Leute!

Ich komme bei der Rep. meines METZ CARAT-ST Hz PIP Ch. 693 einfach nicht weiter.
Das Netzteil habe ich repariert aber nach dem Einschalten bricht die Spannung am NT Ausgang zusammen.
Löte ich die Zeile aus, läuft das NT an. Zeilentrafo ist neu....
Wer kann mir helfen
Luke
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Hamburg
Beiträge: 846
Dabei seit: 11 / 2003
Karma: 1
Betreff:

Re: METZ CARAT-ST 100Hz PIP geht nicht an! Bitte helft mir!!!

 · 
Gepostet: 11.07.2004 - 22:36 Uhr  ·  #2
gut das kann aber trotzdem noch im nt liegen. wenn die zeile runter ist belaste das nt mal mit einer lampe und schau mal ob dann das nt die soll spannung liefert! erst danach kann man in richtung zeile weitersuchen.
sven-r
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Sachsen
Beiträge: 4
Dabei seit: 07 / 2004
Karma: 0
Betreff:

metz 6394 carat sf läuft nicht mit Zeile

 · 
Gepostet: 12.07.2004 - 08:20 Uhr  ·  #3
Das Nt bringt die Spannung mit der Lampe und bricht auch nicht zusammen. habe leider auch keinen Schaltplan-kann mir da jemand weiterhelfen? wäre sehr dankbar.
Dioden, R´s und C´s sind meßtechnisch in Ordnung. Was könnte das noch sein???
Alde
Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: Südwesten
Beiträge: 3825
Dabei seit: 09 / 2003
Karma: 42
Wissensstand: keine Angabe
Betreff:

Re: METZ CARAT-ST 100Hz PIP geht nicht an! Bitte helft mir!!!

 · 
Gepostet: 12.07.2004 - 08:24 Uhr  ·  #4
Was sagt Vertikal??

Vielleicht mit hochgegangen?

Gruss Alde
sven-r
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Sachsen
Beiträge: 4
Dabei seit: 07 / 2004
Karma: 0
Betreff:

Metz keine Reaktion

 · 
Gepostet: 12.07.2004 - 10:01 Uhr  ·  #5
mit eingebauter VK das gleiche-werd sie mal weglassen und mal testen-
Wie komme ich an so einen Schaltplat-wer kann mir da helfen???
Alde
Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: Südwesten
Beiträge: 3825
Dabei seit: 09 / 2003
Karma: 42
Wissensstand: keine Angabe
Betreff:

Re: METZ CARAT-ST 100Hz PIP geht nicht an! Bitte helft mir!!!

 · 
Gepostet: 12.07.2004 - 10:06 Uhr  ·  #6
Service M. hab ich leider keins.

Wie gesagt,dass mit Vertikal war nur ein Tip.
Schau Dir auch mal die Widerstände in der Gegend an.
sven-r
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Sachsen
Beiträge: 4
Dabei seit: 07 / 2004
Karma: 0
Betreff:

Metz 693 läuft wieder

 · 
Gepostet: 12.07.2004 - 19:26 Uhr  ·  #7
Ich habs endlich geschaft.....die Isolation zwischen BUH1015 und Kühlkörper war defekt und hat nen Schluß verursacht.
Glimmerscheibe mit Wärmeleitpaste eingebaut....und nun läuft er wieder.

DANKE all denen, die mir geholfen haben. :D
Alde
Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: Südwesten
Beiträge: 3825
Dabei seit: 09 / 2003
Karma: 42
Wissensstand: keine Angabe
Betreff:

Re: METZ CARAT-ST 100Hz PIP geht nicht an! Bitte helft mir!!!

 · 
Gepostet: 12.07.2004 - 20:46 Uhr  ·  #8
Na prima - den Fehler muss man erst mal finden.....

Glückwunsch !
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

METZ, CARATST, 100Hz, PIP, Bitte, helft