Das Elektronik-Portal
 

Miele WS 5101 EL Trommel dreht nicht, "zuckt" nur

Babelee
Benutzer
Avatar
Geschlecht:
Herkunft: Baden-Würthemberg
Alter: 39
Beiträge: 12
Dabei seit: 03 / 2018
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Miele WS 5101 EL Trommel dreht nicht, "zuckt" nur

 · 
Gepostet: 18.03.2018 - 12:56 Uhr  ·  #1
Hersteller: Miele

Typenbezeichnung: WS 5101 EL

E-Nummer: 25457370

kurze Fehlerbeschreibung (2-3 Worte): Trommel dreht sich nicht richtig, sondern "zuckt" nur

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Ja, in Papierform


Hallo,

Ich habe eine Miele Professional WS 5101 EL.

beim normalen Waschgang Dreht die Trommel sich nicht richtig (zumindest meistens)
es ist nur ein zucken zu erkennen, der Drehimpuls kommt also am Motor an. auch die wechselnde drehrichtung kann man erkennen.
Manchmal dreht sie sich komplett durch. aber nur sporadisch.
meistens erscheint nach einer weile die Fehlermeldung: "Antriebsystem Fehler"

hat mir Jemand einen hinweis, wonach ich zuerst schauen kann?
Es ist ja ein Drehstrommotor verbaut, dieser hat meines wissens nach keine Kohlen, oder?

danke
flumer
Moderator
Avatar
Geschlecht:
Herkunft: Hessen
Alter: 53
Beiträge: 9093
Dabei seit: 05 / 2006
Karma: 1778
Wissensstand: Elektriker
Betreff:

Re: Miele WS 5101 EL Trommel dreht nicht, "zuckt" nur

 · 
Gepostet: 18.03.2018 - 14:51 Uhr  ·  #2
Hallo

... ja hat 3~ Motor !

Das Problem müsste entweder auf der Leistungs - Elektronik (Kontakt / Lötstelle) oder an
einer Kabel / Steckverbindung / sporad. Unterbrechung (Elektronik-Motor-Tachogenerator) liegen


Bitte um Rückmeldung im Forum, auch wenn der Fehler abweichend vom Tip
oder ggf. durch ein Fremdforum gelöst wurde


Danke!

Gruß flumer :lol:

Über eine Karmabewertung neben im Forum [+1] würde ich mich sehr freuen
Babelee
Benutzer
Avatar
Geschlecht:
Herkunft: Baden-Würthemberg
Alter: 39
Beiträge: 12
Dabei seit: 03 / 2018
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Miele WS 5101 EL Trommel dreht nicht, "zuckt" nur

 · 
Gepostet: 19.03.2018 - 10:54 Uhr  ·  #3
So, ich hab jetzt mal die Leistungselektronik ausgebaut und musste feststellen dass hier wohl ein wasserschaden ist.
ich konnte jetzt auf anhieb nichts schlimmes erkennen ausser eine Korresion am EFU. es scheinen wohl aber trotzdem alle kontakte vorhanden zu sein.
kann die EFU innerlich beschädigt worden sein? oder muss ich die kontakte einfach nachlöten und gut ist? das werd ich auf jeden fall morgen mal probieren.

Gruß
Anhänge an diesem Beitrag
Dateiname: ELU.png ( 441.36 KB )
Titel: ELU
Information:
Dateiname: IMG_7183.JPG ( 191.33 KB )
Titel: ELU
Information:
Dateiname: IMG_7181.jpg ( 388.41 KB )
Titel:
Information:
Babelee
Benutzer
Avatar
Geschlecht:
Herkunft: Baden-Würthemberg
Alter: 39
Beiträge: 12
Dabei seit: 03 / 2018
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Miele WS 5101 EL Trommel dreht nicht, "zuckt" nur

 · 
Gepostet: 02.06.2019 - 19:27 Uhr  ·  #4
Kleines Update.... etwas spät :-)

der kontrollchip hat wohl einen Schaden vom Wasserschaden abbekommen.
Ich hab alles nachgelötet, hat aber nicht geholfen.
ich habe letztendlich die komplette Leistungselektronik-Platine ausgetauscht, da ich recht günstig eine Funktionierende gebrauchte Kaufen konnte.
jetzt funktioniert alles Problemlos .
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Miele, 5101, Trommel, dreht, quotzucktquot