Das Elektronik-Portal
 

Miele G 562 Gerät pumpt nicht ab!

Bateleur
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 04 / 2019
Karma: 0
Wissensstand: Elektriker
Betreff:

Miele G 562 Gerät pumpt nicht ab!

 · 
Gepostet: 26.04.2019 - 15:17 Uhr  ·  #1
Hersteller: Miele

Typenbezeichnung: G 562

E-Nummer: 11/3354459

kurze Fehlerbeschreibung (2-3 Worte): Gerät pumpt nicht ab!

Meine Messgeräte::
kein Messgerät
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein



Gerät pumpt nicht ab! Alle anderen Funktionen arbeiten fehlerfrei
[img][/img]
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 55
Beiträge: 4633
Dabei seit: 02 / 2015
Karma: 330
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Miele G 562 Gerät pumpt nicht ab!

 · 
Gepostet: 26.04.2019 - 15:21 Uhr  ·  #2
flumer
Moderator
Avatar
Geschlecht:
Herkunft: Hessen
Alter: 53
Beiträge: 9029
Dabei seit: 05 / 2006
Karma: 1775
Wissensstand: Elektriker
Betreff:

Re: Miele G 562 Gerät pumpt nicht ab!

 · 
Gepostet: 26.04.2019 - 16:26 Uhr  ·  #3
Hallo Bateleur,

die Ablaufpumpen dieser Serie sind eigentlich so gut wie unkaputtbar, (kugelgelagerter Spaltpolmotor)
und werden allenfalls mal undicht !

Oft hängt hier das Kugel / Rückschlagventil oder es klemmt hier ein Fremdkörper fest.
Das Kugel / Rückschlagventil ist von innen erreichbar und kann nach lösen des unteren Armes und der Siebe
ganz einfach ausgeklipst und geprüft werden. Dann auch gleich mal die Siebe reinigen

Bitte um Rückmeldung im Forum, auch wenn der Fehler abweichend vom Tip
oder ggf. durch ein Fremdforum gelöst wurde.
Wir würden uns über jede konstruktive oder auch dankende Form von Rückmeldungen sehr freuen


Danke!

Gruß flumer :happy:
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Miele, 562, Gerät, pumpt