Das Elektronik-Portal
 

Miele W831 Fehler Lampen 1 und 2 Blinken Motor läuft nicht an

jason11240
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 01 / 2021
Karma: 0
Wissensstand: keine Angabe
Betreff:

Miele W831 Fehler Lampen 1 und 2 Blinken Motor läuft nicht an

 · 
Gepostet: 13.01.2021 - 17:12 Uhr  ·  #1
Hersteller: Miele

Typenbezeichnung: W831

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Fehler Lampen 1 und 2 Blinken Motor läuft nicht an

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein



Hallo,

die Waschmaschine Miele W831 meiner Oma macht plötzlich Probleme.
Ich hab schon die Kohlen getauscht hat leider keine Verbesserung gebracht.
Es blinken immer die Lampen 1 und 2 sobald der Motor angesteuert werden sollte.
Gibt es irgendwo noch eine Sicherung oder sonstiges welche ausgefallen sein könnte?

Ich hoffe einer kann mir in der Sache weiterhelfen.
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16885
Dabei seit: 03 / 2006
Karma: 3204
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Miele W831 Fehler Lampen 1 und 2 Blinken Motor läuft nicht an

 · 
Gepostet: 13.01.2021 - 18:48 Uhr  ·  #2
Moin jason11240

Willkommen im Forum
Welche LED blinken? Wie lag waren die Bürstenkohlen noch?
Wenn du das Motormodul demontiert hast, dann kann im Motor eine Steckverbindung verrutscht sein.
Messe den Motor nach mein Bild durch, die Ohmwerte müssen in dem Bereich liegen.

Gruß vom Schiffhexler

:-)
Anhänge an diesem Beitrag
Dateiname: Mlele-Motor-Anschlüsse.JPG ( 66.56 KB )
Titel:
Information:
jason11240
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 01 / 2021
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: Miele W831 Fehler Lampen 1 und 2 Blinken Motor läuft nicht an

 · 
Gepostet: 13.01.2021 - 19:47 Uhr  ·  #3
Super Vielen Dank für die Rückmeldung. Ich hab die mal gemessen und gesehen, dass die Widerstände nicht passen, obwohl Kontakt besteht. Wahrscheinlich ne Wicklung kaputt. Werde nach ne gebrauchten Motor Ausschau halten.
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16885
Dabei seit: 03 / 2006
Karma: 3204
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Miele W831 Fehler Lampen 1 und 2 Blinken Motor läuft nicht an

 · 
Gepostet: 13.01.2021 - 23:35 Uhr  ·  #4
Warum stellst du die Messwerte nicht hier rein?

Gruß vom Schiffhexler

:-)
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Miele, W831, Fehler, Lampen, Blinken, Motor, läuft