Das Elektronik-Portal
 

Miele W961 Gala "Spülen" blinkt (nach defekten Stoßdämpfern)

naruto
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 7
Dabei seit: 06 / 2019
Karma: 0
Wissensstand: Einsteiger
Betreff:

Miele W961 Gala "Spülen" blinkt (nach defekten Stoßdämpfern)

 · 
Gepostet: 10.06.2019 - 18:16 Uhr  ·  #1
Hersteller: Miele

Typenbezeichnung: W961 Gala

E-Nummer: 00/47507939

kurze Fehlerbeschreibung (2-3 Worte): "Spülen" blinkt nach defekten Stoßdämpfern

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein



HI,

Leider haben meine Eltern die ungedämpften Geräusche die beim Schleudern auftraten ignoriert und nun dreht die sich nicht mehr...Schätze mal die Stoßdämpfer sind defekt.

Zwar steht schon eine neue Miele da, aber da ich voraussichtlich bald in eine kleine Studenten Wohnung ziehe und die Klamotten am Wochenende nicht hin und her schleppen möchte, wäre eine eigene Waschmaschine von Vorteil.

Das wäre so meine Situation. 200€ wäre ich sogar bereit auszugeben.

Die Motorkohlen habe ich schon ausgetauscht, waren keine Orginale, sondern von Drehflex. Die alten waren eigentlich noch ok, auf so 40% abgenutzt.

Ich habe schon etwas im Internet gesucht, es läuft wohl auf die Elektronik hinaus?

Ach ja, die Maschine ist 20 Jahre alt.

Freue mich auf Antworten. :)
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 15803
Dabei seit: 03 / 2006
Karma: 2949
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Miele W961 Gala "Spülen" blinkt (nach defekten Stoßdämpfern)

 · 
Gepostet: 11.06.2019 - 10:25 Uhr  ·  #2
Moin naruto

Willkommen im Forum
Wenn die LED "Spülen" blinkt, ist das Problem im Antriebsmotorbereich.
Es könnte die Kohlebürsten an Motor verschlissen sein, aber die schlechten Stoßdämpfer,
können auch eine Motorkabenunterbrechung (häufig) verursachen.
Messe unter Bewegung die Motorleitung zu Elektronik durch, die Isolation der Leitung kann noch
von Außen in Ordnung sein. Die Isolation der Leitung kann noch von Außen in Ordnung sein.
Die Unterbrechung entstehen meistens an den Befestigungspunkten – Kabelbinder.

Gruß vom Schiffhexler

:-)

PS: ..Situation. 200€ wäre ich sogar... die Bankverbindung kommt über PN :happy:
naruto
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 7
Dabei seit: 06 / 2019
Karma: 0
Wissensstand: Einsteiger
Betreff:

Re: Miele W961 Gala "Spülen" blinkt (nach defekten Stoßdämpfern)

 · 
Gepostet: 11.06.2019 - 14:07 Uhr  ·  #3
Zitat geschrieben von Schiffhexler

Es könnte die Kohlebürsten an Motor verschlissen sein,


Wie schon geschrieben, habe ich die Kohlebürsten (Motorkohlen) ja getauscht.

Zitat geschrieben von Schiffhexler

aber die schlechten Stoßdämpfer,
können auch eine Motorkabenunterbrechung (häufig) verursachen.
Messe unter Bewegung die Motorleitung zu Elektronik durch, die Isolation der Leitung kann noch
von Außen in Ordnung sein. Die Isolation der Leitung kann noch von Außen in Ordnung sein.
Die Unterbrechung entstehen meistens an den Befestigungspunkten – Kabelbinder.


Ich besitze kein Messgerät, zwar könnte ich eventuell eins auftreiben, aber mir fehlt jetzt noch das Know How.

Zitat geschrieben von Schiffhexler

..Situation. 200€ wäre ich sogar... die Bankverbindung kommt über PN


:)
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 15803
Dabei seit: 03 / 2006
Karma: 2949
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Miele W961 Gala "Spülen" blinkt (nach defekten Stoßdämpfern)

 · 
Gepostet: 11.06.2019 - 14:48 Uhr  ·  #4
(PS) → Etwas Spaß muss sein, das konnte ich nicht verkneifen.

Die Kohlen müssen auf den Kollektor aufliegen, nicht dass sie noch in der Arretierung hängen.
Grundkenntnisse der E-Technik, sollten vorhanden sein, auch Umgang mit einem Messgerät.
Da würde ich vorschlagen, dass du evtl. einen Elektriker, oder einen versierten Handwerker
aus deinem Bekanntenkreis um Hilfe bittest.
Hier hatte ich was geschrieben, über die Mie-Motor- Anschlüsse

Gruß vom Schiffhexler

:-)
naruto
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 7
Dabei seit: 06 / 2019
Karma: 0
Wissensstand: Einsteiger
Betreff:

Re: Miele W961 Gala "Spülen" blinkt (nach defekten Stoßdämpfern)

 · 
Gepostet: 11.06.2019 - 15:34 Uhr  ·  #5
Zitat geschrieben von Schiffhexler

(PS) → Etwas Spaß muss sein, das konnte ich nicht verkneifen.


Klar. :D

Zitat geschrieben von Schiffhexler

Die Kohlen müssen auf den Kollektor aufliegen, nicht dass sie noch in der Arretierung hängen.


Ich glaube nicht, dass sie arretiert sind, zumindest habe ich die selber nicht arritiert bekommen. Habe die mit den Fingern beim Einbau zurück gehalten.


Zitat geschrieben von Schiffhexler

Grundkenntnisse der E-Technik, sollten vorhanden sein, auch Umgang mit einem Messgerät.
Da würde ich vorschlagen, dass du evtl. einen Elektriker, oder einen versierten Handwerker
aus deinem Bekanntenkreis um Hilfe bittest.


Als angehender E-Technik/IT Student will ich das dann doch erstmal selber probieren. Also den Widerstand messen? Wo soll ich den Multimeter genau anlegen?
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 15803
Dabei seit: 03 / 2006
Karma: 2949
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Miele W961 Gala "Spülen" blinkt (nach defekten Stoßdämpfern)

 · 
Gepostet: 11.06.2019 - 18:53 Uhr  ·  #6
Dafür habe ich dir den Link mit den Anschlüssen geschickt, da hilft nur messen

1 /2 *** → höherer Widerstand (R)Generator
3 / 4 *** → niedrige R <5Ω Anker
5 / 6 / 7 . → niedriger R <5 Ω Feldwicklung
8 / 9 *** → 0 Ω Thermoschutz


Gruß vom Schiffhexler

:-)
naruto
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 7
Dabei seit: 06 / 2019
Karma: 0
Wissensstand: Einsteiger
Betreff:

Re: Miele W961 Gala "Spülen" blinkt (nach defekten Stoßdämpfern)

 · 
Gepostet: 11.07.2019 - 16:01 Uhr  ·  #7
Entschuldige, dass ich mich so spät melde. Habe jetzt erstmal die Kabel durch gemessen. Jetzt frage ich mich aber wo jetzt diese 2 Kontakte hingehen (Siehe Bild 2)?
Anhänge an diesem Beitrag
Dateiname: IMG3.jpg ( 987.44 KB )
Titel:
Information:
Dateiname: IMG2.jpg ( 905.01 KB )
Titel:
Information:
naruto
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 7
Dabei seit: 06 / 2019
Karma: 0
Wissensstand: Einsteiger
Betreff:

Re: Miele W961 Gala "Spülen" blinkt (nach defekten Stoßdämpfern)

 · 
Gepostet: 11.07.2019 - 16:04 Uhr  ·  #8
Zitat geschrieben von Schiffhexler

Dafür habe ich dir den Link mit den Anschlüssen geschickt, da hilft nur messen

1 /2 *** → höherer Widerstand (R)Generator
3 / 4 *** → niedrige R <5Ω Anker
5 / 6 / 7 . → niedriger R <5 Ω Feldwicklung
8 / 9 *** → 0 Ω Thermoschutz


Gruß vom Schiffhexler

:-)



Hier meinst Du?
Anhänge an diesem Beitrag
Dateiname: IMG.jpg ( 484.86 KB )
Titel:
Information:
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 15803
Dabei seit: 03 / 2006
Karma: 2949
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Miele W961 Gala "Spülen" blinkt (nach defekten Stoßdämpfern)

 · 
Gepostet: 11.07.2019 - 19:26 Uhr  ·  #9
Moin naruto

Wenn du damit nicht klar kommst, dann schlage ich dir vor, dass du evtl. einen Elektriker,
oder einen versierten Handwerker aus deinem Bekanntenkreis um Hilfe bittest.

Gruß vom Schiffhexler

:-)
Anhänge an diesem Beitrag
Dateiname: Mlele-Motor-Anschlüsse.JPG ( 66.56 KB )
Titel:
Information:
naruto
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 7
Dabei seit: 06 / 2019
Karma: 0
Wissensstand: Einsteiger
Betreff:

Re: Miele W961 Gala "Spülen" blinkt (nach defekten Stoßdämpfern)

 · 
Gepostet: 13.07.2019 - 17:08 Uhr  ·  #10
Ich habe da jetzt mal gemessen. Das Ergebnis, ich konnte am Motor garnichts messen.

Also entweder habe ich die wohl nicht richtig angeschlossen, die Kohlen oder sie haben keinen Kontakt?

PS: Müsste auch richtig gemessen haben, also den einen am 1. Kontakt, den anderen am 2. Kontakt und dann 3 und 4 usw.
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 15803
Dabei seit: 03 / 2006
Karma: 2949
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Miele W961 Gala "Spülen" blinkt (nach defekten Stoßdämpfern)

 · 
Gepostet: 13.07.2019 - 19:06 Uhr  ·  #11
Moin naruto

Da sind die Kontakte vom Motormodul nicht richtig eingerastet, dadurch bekommst du auch keine Werte.
In der Post 9, habe ich doch dir einen Tipp gegeben.

Gruß vom Schiffhexler

:-)

PS: Egal wie schwierig das Problem ist, es gibt immer eine Lösung!
naruto
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 7
Dabei seit: 06 / 2019
Karma: 0
Wissensstand: Einsteiger
Betreff:

Re: Miele W961 Gala "Spülen" blinkt (nach defekten Stoßdämpfern)

 · 
Gepostet: 15.07.2019 - 15:08 Uhr  ·  #12
Ich habe es nochmal aus und wieder eingebaut. Jetzt habe ich zwar Werte bei 3/4, aber beim Rest immernoch nichts. Ich meine man sieht ja auch garnichts. Wie raste ich denn die Kontakte richtig ein?
Gewählte Zitate für Mehrfachzitierung:   0