Das Elektronik-Portal
 

Miele W961 PrimaVera W Waschmaschine W961 startet verzögert - Zulauf prüfen. Wasser läuft nicht sofort.

spf2000
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 04 / 2021
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Miele W961 PrimaVera W Waschmaschine W961 startet verzögert - Zulauf prüfen. Wasser läuft nicht sofort.

 · 
Gepostet: 17.04.2021 - 11:41 Uhr  ·  #1
Hersteller: Miele
Typenbezeichnung: W961 PrimaVera W
E-Nummer: ? 00/48315054
kurze Fehlerbeschreibung (2-3 Worte): Waschmaschine W961 startet verzögert - Zulauf prüfen. Wasser läuft nicht sofort.
Meine Messgeräte::
Analog/Digital Voltmeter
Schaltbild vorhanden?:
Nein
AquaStop:
Nein



Guten Morgen!

Schon lang nicht mehr neu in einem Forum registriert - aber hier scheints ja gute Hilfe zu geben :-)
Ich hab jetzt mehrere alte Mielegeräte gekauft und sie laufen alle wieder als ob sie neu wären (*freu*) - außer eines.

Kommen wir zur WaMa W961:
Man schaltet sie ein, wählt z.B. 40° Buntwäsche und drückt dann auf [START].
Es passiert ca. 10-15 Sekunden: NIX.
Dann klackt das Ventil, welches normal sofort aufmachen sollte, die LED "Zulauf prüfen" blinkt wie wild und dann füllt sich die Maschine. Sobald diese bemerkt, daß nun doch Wasser kommt (Maschine läuft sehr schnell auf Sollmenge voll), leuchtet die "Zulauf prüfen"-LED dauerhaft und das Wasch-Programm läuft stets vollständig durch, als ob nichts gewesen wäre.

Im Prüfprogramm schalten alle 3 Ventile des Wasserzulaufs auf Anhieb und mit Hochdruck.

Es ist so, daß beim normalen Start keine Spannung am Ventil anliegt, die Maschine schaltet es also nicht sofort, sondern immer erst verzögert (gemessen).
Es tritt diese Kunstpause nur beim Start eines kompletten Waschprogramms auf.
Bei Programmen wie "Spülen", "Pumpen", usw. fängt die Maschine wie gewohnt sofort nach drücken von "START" an.

Die üblichen Verdächtigen was Wasser/Sieb/Druck/u.A. angeht sind gecheckt.
Wie gesagt, die Maschine fängt einfach nicht an, und ist dann entsetzt über sich selbst, daß es nicht losgeht sozusagen :-)

Ich bin gespannt, ob hier vielleicht jemand eine Idee hätte, ich hab bald das ganze Internet durch, aber ein solches Problem sah ich nirgens beschrieben.

Gruß,
Sylvain
uli12us
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 560
Dabei seit: 03 / 2020
Karma: 4
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Miele W961 PrimaVera W Waschmaschine W961 startet verzögert - Zulauf prüfen. Wasser läuft nicht sofort.

 · 
Gepostet: 17.04.2021 - 22:48 Uhr  ·  #2
Das hört sich nach meinem Lieblingsfeind Elko an, wenn der ausgetrocknet ist und zu wenig Kapazität, dann braucht das Netzteil entsprechend länger, bis es die erforderliche Spannung liefern kann.
spf2000
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 04 / 2021
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Miele W961 PrimaVera W Waschmaschine W961 startet verzögert - Zulauf prüfen. Wasser läuft nicht sofort.

 · 
Gepostet: 18.04.2021 - 21:09 Uhr  ·  #3
Zitat geschrieben von uli12us

Das hört sich nach meinem Lieblingsfeind Elko an, wenn der ausgetrocknet ist und zu wenig Kapazität, dann braucht das Netzteil entsprechend länger, bis es die erforderliche Spannung liefern kann.

Guten Abend!

Danke erstmal für die Antwort,

müsste in diesem Falle nicht bei Auswahl des Programms "Extra Spülen", bei dem ebenso das Fach 2 mit Wasser versorgt wird, beim Start der selbe Effekt auftreten?
Wenn man das "Extra Spülen" unmittelbar nach dem ausgeschalteten Zustand startet, dann läuft es im Gegensatz zu den Waschprogrammen sofort los und generiert keine Fehlermeldung.
Gewählte Zitate für Mehrfachzitierung:   0