Das Elektronik-Portal
 

Öko-Lavamat 665 sensortronic pumpt oft nicht ab

kornikomm
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 6
Dabei seit: 01 / 2007
Karma: 0
Betreff:

Öko-Lavamat 665 sensortronic pumpt oft nicht ab

 · 
Gepostet: 04.01.2007 - 19:46 Uhr  ·  #1
Hersteller: AEG
Typenbezeichnung: Typ 44 P GA 01 645.257 200 LP
Chassi: E-Nr. 665.636 021

Vorhandene Messgeräte: Digital oder Analogvoltmeter
Schaltplan vorhanden: Nein
Dein Wissensstand: Grundwissen (Hobby Elektroniker P=U*I sollte ein Begriff sein)

Fehlerbeschreibung und Nachricht:
Gerade mit neuen Motorkohlen und neuem Balg ausgestattet lief sie wieder perfekt. Aber jetzt pumpt unsere ca. 14 Jahre alte öko-Lavamat plötzlich nicht mehr richtig ab.
Erst trat der Fehler nur ab und zu auf, inzwischen fast bei jedem Lauf:
Am Ende des Waschgangs (und auch zwischendurch) wird das Wasser überhaupt nicht bzw. sehr langsam und unvollständig abgepumpt, und die Wäsche wird überhaupt nicht oder nur unzureichend geschleudert.
Habe die Wasserpumpe überprüft: Flügelrad ist okay (zumindest hat es drei Flügel). Deutliches, gleichmäßiges Laufgeräusch ist zu hören, Pumpleistung nach meiner Einschätzung zu gering (dauert einige Zeit, bis am Auslassschlauch was rauskommt, läuft erst nur sehr schwach, dann etwas stärker). Eine Verstopfung konnte ich nirgends finden.
Das Ausbleiben des Schleuderns dürfte eine Folge des schlechten Abpumpens sein. Nach Abassen per Hand schleudert sie nämlich (wenn auch verrkürzt, kommt mir vor).
Würde eine neue Pumpe was bringen? Wer kann helfen, bevor ich endgültig die Krise kriege? Bin echt dankbar für jeden Tipp!
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16880
Dabei seit: 03 / 2006
Karma: 3203
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Öko-Lavamat 665 sensortronic pumpt oft nicht ab

 · 
Gepostet: 04.01.2007 - 19:53 Uhr  ·  #2
Moin kornikomm

Willkommen im Forum
Im Pumpengehäuse, über das Flügelrad setzt sich gerne ein Geldstück oder ein Knopf rein, das Teil muss nicht immer das Pumpenrad blockieren – überprüfen. Wenn der Ablaufschlauch am Siphon angeschlossen ist, schraub in ab, auch die Anschlussverschraubung und lass die WA mal in einen Eimer pumpen. Beobachte, ob das Wasser mit einem dicken Strahl rausgepumpt wird.
Wenn du das Flusensieb rausdrehst, schießt das Wasser dann raus, oder läuft es langsamer raus?

Gruß vom Schiffhexler
:P
kornikomm
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 6
Dabei seit: 01 / 2007
Karma: 0
Betreff:

Re: Öko-Lavamat 665 sensortronic pumpt oft nicht ab

 · 
Gepostet: 04.01.2007 - 20:14 Uhr  ·  #3
Tach Schiffhexler und vielen Dank für Deine Antwort. Hilft leider noch nix:
Im Pumpengehäuse und auch im Schlauch dazu befindet sich nichts.
Der Abflussschlauch ist nicht am Siphon angeschraubt sondern geht einfach in den Kellergully, und er hat auch kein Flusensieb am Ende dran, das ich abschrauben könnte. (Oder gibt es da noch ein anderes Flusensieb?)
Hast Du noch 'nen Tipp, was ich als nächstes probieren könnte?
kornikomm
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 6
Dabei seit: 01 / 2007
Karma: 0
Betreff:

Re: Öko-Lavamat 665 sensortronic pumpt oft nicht ab

 · 
Gepostet: 06.01.2007 - 20:45 Uhr  ·  #4
Wer hat ein ähnliches Problem schon mal gelöst?
kornikomm
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 6
Dabei seit: 01 / 2007
Karma: 0
Betreff:

Re: Öko-Lavamat 665 sensortronic pumpt oft nicht ab

 · 
Gepostet: 08.01.2007 - 21:22 Uhr  ·  #5
Help help help, die Wäsche von meinen vier Jungs stapelt sich. Ich find nix im Schlauchsystem oder sonstwo. Jetzt schmeiß ich das Ding bald weg und kauf 'ne neue Waschmaschine. Oder kann jemand den entscheidenden Tipp geben?
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16880
Dabei seit: 03 / 2006
Karma: 3203
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Öko-Lavamat 665 sensortronic pumpt oft nicht ab

 · 
Gepostet: 09.01.2007 - 02:38 Uhr  ·  #6
Moin kornikomm

Wenn du den Schlauch verlängert hast, nimm das andere Schlauchstück incl. Verbinder ab = testen.
Überprüfe mal den dünnen Schlauch, der vom Ökotank zu der Einspülung geht. Der muss auch sauber sein. Sonst spielt das Abpumpen verrückt. Nehme auch die Einspüllade raus und leuchte in die Einspülkammer hinten rein, ob sich da Fusseln angesammelt haben. Dann auch reinigen.
Überprüfe auch das Winkelstück, vom Ökotank zum Ablaufschlauch, was durch das Gehäuse geht, auf Fremdkörper. Es kann sich auch im Ökotank ein Knopf oder Plastik befinden. Das erkennt man meistens nicht gut.

Gruß vom Schiffhexler
:P
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

ÖkoLavamat, 665, sensortronic, pumpt