Das Elektronik-Portal
 

Panasonic TX-L 55 ETW5 Kein Bild, kein Ton, Stby-LED blinkt grün

J7572
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 10
Dabei seit: 08 / 2018
Karma: 0
Wissensstand: keine Angabe
Betreff:

Panasonic TX-L 55 ETW5 Kein Bild, kein Ton, Stby-LED blinkt grün

 · 
Gepostet: 27.03.2019 - 21:28 Uhr  ·  #1
Hersteller: Panasonic

Typenbezeichnung: TX-L 55 ETW5

Inverter:

Chassi:

kurze Fehlerbeschreibung (2-3 Worte): Kein Bild, kein Ton, Stby-LED blinkt grün

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein



Hallo,
ich habe hier einen Panasonic TX-L 55 ETW5 mit folgendem Fehler:
beim Verbinden mit dem Netz keine Reaktion, auch keine Stby-LED leuchtet.
Nach Drücken der Ein-Aus Taste am Gerät blinkt die LED 10 Sec. lang grün, so wie es beim Einschalten sein soll.
Dann leuchtet die LED grün. Hintergrundbeleuchtung ist dunkel, kein Ton.
Nun reagiert das Gerät auch auf die Fernbedienung indem die LED dunkel wird, blinkt oder auch leuchtet. Je nachdem welche Taste der FB gedrückt wird.
Vom Netzteil liegen am Mainboard 3,3 Volt, 5,5 Volt und 16 Volt an.
Ich habe leider keinnen Schaltplan aber ich denke das müsste passen.
Ist hier das Mainboard defekt?
Kann mir jemand weiterhelfen?
thommyX
Junior Moderator
Avatar
Geschlecht:
Alter: 45
Beiträge: 6515
Dabei seit: 05 / 2008
Karma: 327
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Panasonic TX-L 55 ETW5 Kein Bild, kein Ton, Stby-LED blinkt grün

 · 
Gepostet: 09.04.2019 - 00:29 Uhr  ·  #2
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Panasonic, TXL, ETW5, Kein, Bild, Ton, StbyLED, blinkt, grün