Das Elektronik-Portal
 

Philips TV 21HT3352/61P kein Bild, aber Ton

daschendiescha
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Biedenkopf
Beiträge: 11
Dabei seit: 05 / 2007
Karma: 0
Betreff:

Philips TV 21HT3352/61P kein Bild, aber Ton

 · 
Gepostet: 20.05.2007 - 21:13 Uhr  ·  #1
Hersteller: Philips
Typenbezeichnung: 21HT3352/61P
Chassi: A7H.1

Vorhandene Messgeräte: Keine
Schaltplan vorhanden: Nein
Dein Wissensstand: Blutiger Anfänger

Fehlerbeschreibung und Nachricht:
Hallo,

war jetzt eine Woche im Urlaub und habe vor Antritt der Reise meinen Fernseher ausgeschalten. (kein Standby und kein Netzstecker gezogen)
Jetzt bin ich wieder da und habe das Gerät eingeschalten.
Nur leider funktioniert irgendwas nicht, denn ich bekomme kein Bild (die Röhre ist schwarz) aber der Ton ist da.
Kann alles machen, umschalten und Lautstärke ändern, aber kein Bild.
Habe auch schon den Netzstecker gezogen, das Gerät ein paar mal ein- und ausgeschalten (am Gerät selber und mit der Fernbedienung).
Aber nix hilft 😢

Kann mir jemand helfen und mir sagen, was das ist? Was da evtl. kaputt ist? Das wäre sehr lieb!!!
Habe dieses Gerät noch nicht so lange und ich habe keine Lust schon wieder einen Neuen zu kaufen.

LG daschendiescha
VCL11
Benutzer
Avatar
Geschlecht:
Beiträge: 35
Dabei seit: 05 / 2007
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: Philips TV 21HT3352/61P kein Bild, aber Ton

 · 
Gepostet: 20.05.2007 - 22:02 Uhr  ·  #2
Hallo!

Einfach und ohne Öffnen des Gerätes könntest Du folgendes prüfen:
Heizt die Bildröhre? In einen völlig (!!!) abgedunkelten Raum sollte man den Lichtschein der Röhrenheizung erkennen können, wenn man hinten reinschaut.
Ist (zumindest zum Teil) Hochspannung vorhanden? Wenn man ein Blatt Papier vor das Bild hält "frißt" er es (wird es angezogen)?

Gruß VCL11
daschendiescha
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Biedenkopf
Beiträge: 11
Dabei seit: 05 / 2007
Karma: 0
Betreff:

Re: Philips TV 21HT3352/61P kein Bild, aber Ton

 · 
Gepostet: 20.05.2007 - 22:22 Uhr  ·  #3
Hallo VCL11,

habe eben mal das gemacht, was Du mir geschrieben hast. Es war kein Lichtschein der Röhrenheizung im Gerät zu sehen. Habe das Gerät dafür, mal um ca 180° Grad gedreht, nix zu sehen. Dann habe ich es wieder in Grundstelleung gedreht und wollte das mit dem Papier ausprobieren, aber soweit bin ich nicht gekommen, dennn dann war das Bild mit einmal wieder da. Hatte den Fernseher vor dem Test mit der Röhrenheizung ca. ne halbe Stunde auf Standby gehabt und dann wieder angemacht. Und kurz danach war das Bild da und der Lichtschein auch. Merkwürdig, merkwürdig.

Was war das denn??? Kann das wieder kommen?

Danke für die Hilfe.

LG daschendiescha
VCL11
Benutzer
Avatar
Geschlecht:
Beiträge: 35
Dabei seit: 05 / 2007
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: Philips TV 21HT3352/61P kein Bild, aber Ton

 · 
Gepostet: 20.05.2007 - 22:38 Uhr  ·  #4
Hallo!

Möglich ist, daß das Gerät kalte Lötstellen hat, die auch auf Erschütterungen empfindlich reagieren (... vor Gebrauch schütteln .... :) ).
Oder aber, das Gerät braucht "von Null auf Hundert" generell etwas länger ... Der FS war ja komplett ausgeschaltet, also keine Bereitschaft. Ist das Gerät in Bereitschaft, wird ja die Röhre bereits "vorgeglüht". Von Bereitschaft auf Betrieb braucht es dann nur mehr ca. 15sec. War das Gerät komplett ausgeschaltet, braucht es uU. etwas länger, bis die Röhre richtig aufgeheizt ist, ich würde sagen im Extremfall eine volle Minute. Kann es das auch gewesen sein?

Gruß VCL11
daschendiescha
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Biedenkopf
Beiträge: 11
Dabei seit: 05 / 2007
Karma: 0
Betreff:

Re: Philips TV 21HT3352/61P kein Bild, aber Ton

 · 
Gepostet: 20.05.2007 - 22:50 Uhr  ·  #5
Hi,

als ich den FS eingeschalten habe, hatte ich ca. 15min danach mal drauf gehauen 8) keine Reaktion, hatte ihn auch (soweit es ging) geschüttelt, wegen Kleinteilen oder Krümeln *grins* aber nix passierte. Dann hatte ich ihn über ne halbe Stunde laufen lassen, wegen Aufwärmen, aber auch da passierte nichts.

Ab und zu schalte ich den FS auch mal über Nacht oder ein W-Ende komplett aus und beim nächsten Einschalten geht er ohne Probleme wieder an, nur die eingestellte Uhrzeit ist dann weg.

LG daschendiescha
VCL11
Benutzer
Avatar
Geschlecht:
Beiträge: 35
Dabei seit: 05 / 2007
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: Philips TV 21HT3352/61P kein Bild, aber Ton

 · 
Gepostet: 20.05.2007 - 23:57 Uhr  ·  #6
Hi daschendiescha!

Dann sind es wohl doch kalte Lötstellen, solche Störungen können wieder auftreten, meistens dann, wenn man gerade was interessantes schauen möchte .... :evil:
Hoffen wir mal, daß das Teil jetzt ein Weilchen ohne Macken läuft und überlegen wir uns, wie wir das Problem lösen. Schlechte Lötverbindungen können übrigens auch durch thermische "Bewegung" verursacht werden, zB. kalt geht nichts, ist der FS mal eine halbe Stunde auf Bereitschaft eingeschaltet und "warmgelaufen", funktioniert er ohne Probleme ...
Mit etwas Enthusiasmus, einen 30W-Lötkolben ´n Stück Radiolötzinn, und vielleicht etwas Übung an einen alten TV-Chasis vom Recyclinghof ist das sicher auch für einen Einsteiger zu bewerkstelligen ....

Gruß VCL11
daschendiescha
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Biedenkopf
Beiträge: 11
Dabei seit: 05 / 2007
Karma: 0
Betreff:

Re: Philips TV 21HT3352/61P kein Bild, aber Ton

 · 
Gepostet: 21.05.2007 - 04:46 Uhr  ·  #7
Guten Morgen VCL11,

tja was soll ich sagen, habe soeben mein FS angemacht. Für ein paar Minuten war das Bild da und jetzt wieder schwarzer Bildschirm :evil:
Was soll das denn? Ich glaub ich wende mich mal an den Verkäufer. Mal sehen was der sagt und macht.

LG daschendiescha
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Philips, 21HT335261P, Bild, Ton