Das Elektronik-Portal
 

Privileg 10310i 911N82-2F Wasser wird nicht abgepumt

die kleine
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 11
Dabei seit: 03 / 2008
Karma: 0
Betreff:

Privileg 10310i 911N82-2F Wasser wird nicht abgepumt

 · 
Gepostet: 16.03.2008 - 20:28 Uhr  ·  #1
Hersteller: Privileg 10310i

Typenbezeichnung: 911N82-2F

E-Nummer: 01060039 (Serien-Nr.)

kurze Fehlerbeschreibung (2-3 Worte): Wasser wird nicht abgepumt

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo Leute,

habe einen Geschirrspüler Privileg 10310i mit folgenden Angaben:
Privileg Nr. 1019
Produkt-Nr. 715.367.9
Serien-Nr. 01060039
PNC 911891009.

Nun mein Problem:
seit kurzem wird das Wasser im GS nicht mehr abgepumpt. Habe von innen (Siebe usw.) ausgebaut und gereinigt. Leider ohne Erfolg. Ich vermute jetzt stark eine defekte Pumpe.
Kann mir jemand sagen, ob meine Vermutung wahrscheinlich richtig ist und wie ich diese Ausbauen kann.

Mit besten dank
Silke
mike46
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: 72124 Pliezhausen
Beiträge: 2512
Dabei seit: 01 / 2007
Karma: 23
Betreff:

Re: Privileg 10310i 911N82-2F Wasser wird nicht abgepumt

 · 
Gepostet: 17.03.2008 - 10:27 Uhr  ·  #2
die kleine
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 11
Dabei seit: 03 / 2008
Karma: 0
Betreff:

Re: Privileg 10310i 911N82-2F Wasser wird nicht abgepumt

 · 
Gepostet: 17.03.2008 - 19:28 Uhr  ·  #3
Hallo Leute,

habe die Pumpe dank Mike´s Hinweis ausgebaut und den Fehler gefunden: Die Flügel hat es durch irgendetwas zerlegt.
Bin mit der ausgebauten Pumpe dann zu einem Reparaturservice (Geräte An- und Verkauf) gegangen und der hat mir kurzerhand den oberen Teil der Pumpe durch ein gebrauchtes Teil (Flügel waren alle noch top) ersetzt.
Habe dann zu Hause das gute Stück wieder eingebaut (Gummiteile alle geschmiert) und getestet=>
leider höre ich jetzt von der Pumpe nur ein Brummen und sie zieht nur sehr schleppend Wasser, falls überhaupt.
Woran kann dieses jetzt liegen; hat sich vielleicht doch die ganze Pumpe verabschiedet?

Gruß Silke
mike46
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: 72124 Pliezhausen
Beiträge: 2512
Dabei seit: 01 / 2007
Karma: 23
Betreff:

Re: Privileg 10310i 911N82-2F Wasser wird nicht abgepumt

 · 
Gepostet: 17.03.2008 - 20:06 Uhr  ·  #4
die kleine
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 11
Dabei seit: 03 / 2008
Karma: 0
Betreff:

Re: Privileg 10310i 911N82-2F Wasser wird nicht abgepumt

 · 
Gepostet: 17.03.2008 - 20:40 Uhr  ·  #5
Hi Mike,

ich meine, ich habe keinen Kondensator in der Nähe gesehen.
Gibt es noch andere Möglichkeiten?
Konnte vielleicht beim Wechsel der Flügel etwas kaputt gegangen sein?
Oder brauche ich doch eher eine neue pumpe?

gruß Silke
mike46
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: 72124 Pliezhausen
Beiträge: 2512
Dabei seit: 01 / 2007
Karma: 23
Betreff:

Re: Privileg 10310i 911N82-2F Wasser wird nicht abgepumt

 · 
Gepostet: 17.03.2008 - 21:18 Uhr  ·  #6
Hi Silke,
dreht sich das Flügelrad leicht?
Wenn ja: keine Klemmung am Motor.
Dann ist eventuell am Motor-Stecker ein Kontakt nach Hinten rausgedrückt.
Oder das Motor-Relais hat keinen guten Kontakt.
MfG mike46
die kleine
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 11
Dabei seit: 03 / 2008
Karma: 0
Betreff:

Re: Privileg 10310i 911N82-2F Wasser wird nicht abgepumt

 · 
Gepostet: 17.03.2008 - 22:13 Uhr  ·  #7
Danke Mike,

werde vielleicht morgen nach dem GS schauen. Ich meine jedoch, dass sich das Rad etwas schwerer drehen läßt. Werde es jedoch mal kontrollieren.
Ich danke dir jedenfalls für deine Hilfe und ich meld mich hier wieder

Gruß Silke
die kleine
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 11
Dabei seit: 03 / 2008
Karma: 0
Betreff:

Re: Privileg 10310i 911N82-2F Wasser wird nicht abgepumt

 · 
Gepostet: 18.03.2008 - 17:45 Uhr  ·  #8
Hallo Leute, hallo Mike

habe heute mal das Flügelrad getestet => es läßt sich etwas schwerer drehen als das alte Flügelrad. Der GS brummt beim Einschalten auch nur; es wird auch kein Wasser angezogen.
Woran kann das jetzt liegen?

gruß Silke
mike46
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: 72124 Pliezhausen
Beiträge: 2512
Dabei seit: 01 / 2007
Karma: 23
Betreff:

Re: Privileg 10310i 911N82-2F Wasser wird nicht abgepumt

 · 
Gepostet: 20.03.2008 - 18:52 Uhr  ·  #9
Hallo Silke,
um das Brummen zu lokalisieren zieh doch mal den Stecker vom Pumpenmotor ab und notfalls den Stecker isolieren.
Es könnte auch das Wasserventil sein welches brummt.
Ist der Wasserhahn geöffnet? Schließt ev. der Aquastop? :
http://www.teamhack.de/index.php?site=anleitungen
RepAnleitungNr. 12

Bei Arbeiten am GSP immer den Netzstecker ziehen!!

MfG mike46
die kleine
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 11
Dabei seit: 03 / 2008
Karma: 0
Betreff:

Re: Privileg 10310i 911N82-2F Wasser wird nicht abgepumt

 · 
Gepostet: 06.04.2008 - 13:53 Uhr  ·  #10
Hallo Leute, hallo Mike,

sorry habe in letzter Zeit nicht die Gelegenheit gefunden, die vom Mike zuletzt genannte Möglichkeit zu testen.
Konnte jedoch heute mal wieder meinen Geschirrspüler kontrollieren. Also, wie bereits im letzten Beitrag von mir beschrieben, höre ich nach dem Einschalten des GS nur ein Brummen . Habe daraufhin den Stecker und Massekabel vom Pumemmotor abgezogen. Leider weiterhin ein brummen zu hören: jedoch ist dieses brummen etwas anders.
Kann mir jemand sagen, was ich noch testen kann.

gruß Silke
die kleine
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 11
Dabei seit: 03 / 2008
Karma: 0
Betreff:

Re: Privileg 10310i 911N82-2F Wasser wird nicht abgepumt

 · 
Gepostet: 07.04.2008 - 13:45 Uhr  ·  #11
Hallo Leute,

der GS funktioniert wieder: der interne Sicherheitsüberlauf war schuld daran.

Dank noch mal an alle

gruß Silke
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Privileg, 10310i, 911N822F, Wasser, abgepumt