Das Elektronik-Portal
 

Pumpe Bosch WOH 5210

zora
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 12 / 2006
Karma: 0
Betreff:

Pumpe Bosch WOH 5210

 · 
Gepostet: 03.12.2006 - 14:57 Uhr  ·  #1
Hersteller: Bosch
Typenbezeichnung: WOH 5210
Chassi:

Vorhandene Messgeräte: Keine
Schaltplan vorhanden: Nein
Dein Wissensstand: Einsteiger

Fehlerbeschreibung und Nachricht:

Hallo zusammen!

Meine WaMa Bosch WOH 5210 pumpte gestern nicht mehr ab und es stank etwas nach verbranntem Gummi o.ä. Nach Abschöpfen von oben und Ablassen des Restwassers von unten hatte ich dann bei dem Fingern zwischen Flusensieb und Pumpe einen Bügel von einem Bügel-BH der Vorbesitzerin in der Hand. Super! Ich weiss, warum ich die Dinger mit der Hand wasche...
Nun habe ich noch mal im Trockenlauf die Maschine gestartet. Die Pumpe scheint wieder zu laufen, aber sie quietscht laut vernehmbar...
Nun meine Frage (ich bin totaler Laie): Ist die Pumpe so stark angeschlagen, dass ich bzw die Maschine eine neue benötigt bzw. da ich so etwas nicht austauschen kann, gleich eine neue WaMa kaufen kann oder gibt es einen Trick, das Quietschen zu beseitigen???
Bin über jeden Tip dankbar!
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16736
Dabei seit: 03 / 2006
Karma: 3170
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Pumpe Bosch WOH 5210

 · 
Gepostet: 03.12.2006 - 15:25 Uhr  ·  #2
Moin zora

Willkommen im Forum
Lass etwas Wasser rein laufen, dann quietscht sie wahrscheinlich nicht mehr.

Gruß vom Schiffhexler
:P
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Pumpe, Bosch, WOH, 5210